﻿








<!doctype html>
<html class="no-js" lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Colombia: Cuando “cuidar” puede significar despojar - Desinformémonos</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/colombia-cuando-cuidar-puede-significar-despojar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colombia: Cuando “cuidar” puede significar despojar - Desinformémonos" />
<meta property="og:description" content="Para enero de 2023 se anunció el inicio de la construcción de un muelle en el Parque Natural Gorgona, en el pacífico colombiano, como parte de una infraestructura portuaria para fines militares extranjeros. La isla que albergó una temida prisión clausurada en 1984 y que luego se constituyó en una importante y rica reserva natural, &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/colombia-cuando-cuidar-puede-significar-despojar/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:section" content="Columnas" />
<meta property="article:published_time" content="2022-11-25T15:43:02-06:00" />
<meta property="article:modified_time" content="2022-11-25T15:43:03-06:00" />
<meta property="og:updated_time" content="2022-11-25T15:43:03-06:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2022/11/colkak.png" />
<meta property="og:image:secure_url" content="https://desinformemonos.org/wp-content/uploads/2022/11/colkak.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="669" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Para enero de 2023 se anunció el inicio de la construcción de un muelle en el Parque Natural Gorgona, en el pacífico colombiano, como parte de una infraestructura portuaria para fines militares extranjeros. La isla que albergó una temida prisión clausurada en 1984 y que luego se constituyó en una importante y rica reserva natural, [&hellip;]" />
<meta name="twitter:title" content="Colombia: Cuando “cuidar” puede significar despojar - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2022/11/colkak.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://desinformemonos.org/#website","url":"https://desinformemonos.org/","name":"Desinform\u00e9monos","potentialAction":{"@type":"SearchAction","target":"https://desinformemonos.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://desinformemonos.org/colombia-cuando-cuidar-puede-significar-despojar/#primaryimage","url":"https://desinformemonos.org/wp-content/uploads/2022/11/colkak.png","width":1200,"height":669},{"@type":"WebPage","@id":"https://desinformemonos.org/colombia-cuando-cuidar-puede-significar-despojar/#webpage","url":"https://desinformemonos.org/colombia-cuando-cuidar-puede-significar-despojar/","inLanguage":"es","name":"Colombia: Cuando \u201ccuidar\u201d puede significar despojar - Desinform\u00e9monos","isPartOf":{"@id":"https://desinformemonos.org/#website"},"primaryImageOfPage":{"@id":"https://desinformemonos.org/colombia-cuando-cuidar-puede-significar-despojar/#primaryimage"},"datePublished":"2022-11-25T15:43:02-06:00","dateModified":"2022-11-25T15:43:03-06:00","author":{"@id":"https://desinformemonos.org/#/schema/person/b60771b9290db8ab5e8877c55619e961"}},{"@type":["Person"],"@id":"https://desinformemonos.org/#/schema/person/b60771b9290db8ab5e8877c55619e961","name":"Admin2","image":{"@type":"ImageObject","@id":"https://desinformemonos.org/#authorlogo","url":"https://secure.gravatar.com/avatar/172f73d917b75e7c939ad522e11c861c?s=96&d=mm&r=g","caption":"Admin2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Colombia: Cuando “cuidar” puede significar despojar"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/colombia-cuando-cuidar-puede-significar-despojar/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2022/11/colkak-300x167.png"/>
  <link rel='stylesheet' id='wp-block-library-css'  href='//desinformemonos.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='store-message-block-css'  href='//desinformemonos.org/wp-content/plugins/catenis-blocks/style/StoreMessageBlock.css' type='text/css' media='all' />
<link rel='stylesheet' id='store-file-block-css'  href='//desinformemonos.org/wp-content/plugins/catenis-blocks/style/StoreFileBlock.css' type='text/css' media='all' />
<link rel='stylesheet' id='send-message-block-css'  href='//desinformemonos.org/wp-content/plugins/catenis-blocks/style/SendMessageBlock.css' type='text/css' media='all' />
<link rel='stylesheet' id='send-file-block-css'  href='//desinformemonos.org/wp-content/plugins/catenis-blocks/style/SendFileBlock.css' type='text/css' media='all' />
<link rel='stylesheet' id='spin-css'  href='//desinformemonos.org/wp-content/plugins/catenis-blocks/style/lib/spin.css' type='text/css' media='all' />
<link rel='stylesheet' id='display-message-block-css'  href='//desinformemonos.org/wp-content/plugins/catenis-blocks/style/DisplayMessageBlock.css' type='text/css' media='all' />
<link rel='stylesheet' id='message-input-block-css'  href='//desinformemonos.org/wp-content/plugins/catenis-blocks/style/MessageInputBlock.css' type='text/css' media='all' />
<link rel='stylesheet' id='save-message-block-css'  href='//desinformemonos.org/wp-content/plugins/catenis-blocks/style/SaveMessageBlock.css' type='text/css' media='all' />
<link rel='stylesheet' id='message-history-block-css'  href='//desinformemonos.org/wp-content/plugins/catenis-blocks/style/MessageHistoryBlock.css' type='text/css' media='all' />
<link rel='stylesheet' id='message-inbox-block-css'  href='//desinformemonos.org/wp-content/plugins/catenis-blocks/style/MessageInboxBlock.css' type='text/css' media='all' />
<link rel='stylesheet' id='permissions-block-css'  href='//desinformemonos.org/wp-content/plugins/catenis-blocks/style/PermissionsBlock.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='//desinformemonos.org/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='//desinformemonos.org/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='//desinformemonos.org/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='//desinformemonos.org/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='//desinformemonos.org/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-block-progress-style-css-custom-css'  href='//desinformemonos.org/wp-content/plugins/advanced-blocks/dist/assets/css/icofont.css' type='text/css' media='all' />
<link rel='stylesheet' id='common-css'  href='//desinformemonos.org/wp-admin/css/common.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css'  href='//desinformemonos.org/wp-admin/css/forms.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css'  href='//desinformemonos.org/wp-includes/css/dist/block-library/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css'  href='//desinformemonos.org/wp-includes/css/dist/edit-post/classic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='//desinformemonos.org/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='//desinformemonos.org/wp-includes/css/dist/block-library/editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-css-css'  href='//desinformemonos.org/wp-content/plugins/advanced-blocks/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='//desinformemonos.org/wp-content/plugins/advanced-blocks/src/assets/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='//desinformemonos.org/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='//desinformemonos.org/wp-content/plugins/html5-video-player/css/player-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=120' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='//desinformemonos.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/standard/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/banner-garden/js/swfobject/swfobject.js' id='swfobject-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/lib/spin.umd.js' id='spin-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/StoreMessageBlock.js' id='store-message-block-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/lib/buffer.min.js' id='buffer-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/lib/setImmediate.min.js' id='setImmediate-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/lib/sjcl-sha1.min.js' id='sjcl-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/CtnFileHeader.js' id='CtnFileHeader-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/MessageChunker.js' id='MessageChunker-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/StoreFileBlock.js' id='store-file-block-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/SendMessageBlock.js' id='send-message-block-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/SendFileBlock.js' id='send-file-block-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/DisplayMessageBlock.js' id='display-message-block-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/SaveMessageBlock.js' id='save-message-block-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"j F, Y","LLL":"j \\d\\e F \\d\\e Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/MessageHistoryBlock.js' id='message-history-block-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/MessageInboxBlock.js' id='message-inbox-block-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/catenis-blocks/js/PermissionsBlock.js' id='permissions-block-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/advanced-blocks/src/blocks/countdown/frontend.js' id='tf-blocks-countdown-frontend-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/html5-video-player/js/plyr.js' id='h5vp-js-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js' id='sumoselect-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js' id='jquery-mobile-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/desinformemonos.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/scripts.min.js' id='bwg_frontend-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/js/main.js' id='s_pdf_scripts-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js' id='modernizr-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js' id='fastclick-js'></script>
<link rel="https://api.w.org/" href="https://desinformemonos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://desinformemonos.org/wp-json/wp/v2/posts/193624" /><link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fcolombia-cuando-cuidar-puede-significar-despojar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fcolombia-cuando-cuidar-puede-significar-despojar%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://desinformemonos.org"><link rel="https://theeventscalendar.com/" href="https://desinformemonos.org/wp-json/tribe/events/v1/" /><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"es","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-e0ad81cc80edf484d9fa3619789ffc3f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58442aa2aa968451" async="async"></script>
	<style>
		
			
			
			
			
			
			
			
			
			
			          

			
			
			
			
			
		
			
			
			
			
			
			
			
			
			
			          

			
			
			
			
			
			</style>

		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="post-template-default single single-post postid-193624 single-format-standard tribe-no-js topbar">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg 460w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-150x29.jpg 150w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-300x59.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-right">
        <li class="name">
		<h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li>

	<!-- inicia ad rotate-->

		<div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsMTA=" href="https://desinformemonos.org/especial-hilando-el-territorio/"><img src="https://desinformemonos.org/wp-content/uploads/2022/10/ezgif.com-gif-maker-2022-10-24T134020.634.jpg" /></a></div>
	<!-- termina ad rotate-->

	    </li>
		  <br>
      </ul>
      <div class="today">
        <p>
          Sábado 26 de noviembre del 2022        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a target="_blank" rel="noopener" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" rel="noopener" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>

<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-9 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/columnas/" rel="category tag">Columnas</a> </li><li> <a href="https://desinformemonos.org/category/columnas/disputas-por-el-territorio-tensiones-entre-la-guerra-y-la-paz/" rel="category tag">Disputas por el Territorio, Tensiones entre la Guerra y la Paz</a></li><li>Colombia: Cuando “cuidar” puede significar despojar</li></ul>			</div>
		</div>

	
			<article class="post-193624 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas category-disputas-por-el-territorio-tensiones-entre-la-guerra-y-la-paz" id="post-193624">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">
						Disputas por el Territorio, Tensiones entre la Guerra y la Paz					</h3>
					<div class="cat-name">
						<h2>
							<span>Alfonso Insuasty R* y Daniel Ruíz Bracamonte**</span>
						</h2>
					</div>
					<div class="metadata">
						<p>25 noviembre 2022 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

				<h3>Colombia: Cuando “cuidar” puede significar despojar</h3>
				
				<div class="content">
					<div class="row">
						<div class="small-12 medium-8 large-8 columns">
							
							<div class="at-above-post addthis_tool" data-url="https://desinformemonos.org/colombia-cuando-cuidar-puede-significar-despojar/"></div>
<p>Para enero de 2023 se anunció el inicio de la construcción de un muelle en el Parque Natural Gorgona, en el pacífico colombiano, como parte de una infraestructura portuaria para fines militares extranjeros. La isla que albergó una temida prisión clausurada en 1984 y que luego se constituyó en una importante y rica reserva natural, hoy está amenazada por el persistente enfoque militarista de la lucha contra las drogas.</p>



<figure class="wp-block-image size-large"><img src="https://desinformemonos.org/wp-content/uploads/2022/11/colkak-640x357.png" /></figure>



<p>Mediante la resolución 1730 del 31 de diciembre de 2015, por petición del Ministerio de Defensa colombiano se dio inicio al proyecto “Construcción, operación, abandono y restauración de la estación de Guardacostas en la Isla Gorgona y obras complementarias”, con una licencia ambiental expedida en tiempo récord (29 días) y sin la entrega previa a la Autoridad Nacional de Licencias Ambientales (ANLA) de los estudios de soporte necesarios.</p>



<p>Su ejecución quedó “condicionada” al suministro posterior de los estudios e informaciones necesarias para conocer y evaluar sus impactos socioambientales y determinar si su ejecución es viable, teniendo en cuenta la fragilidad e importancia de los ecosistemas del parque” (Guhl Nannetti, 2017) asunto abiertamente irregular.</p>



<p>Según afirma el Profesor Rodríguez Becerra, “el proyecto contempla un muelle de 170 metros, un radar en el punto más alto de la isla (ya construido), una subestación de guardacostas de tercer nivel (con bloques administrativo y de alojamiento para infantes y oficiales), y un tanque de almacenamiento de 5.000 galones de combustible. Como es obvio, este sería el inicio del establecimiento de una base más amplia en el futuro” (Rodríguez Becerra , 2022).</p>



<p>Se trata de un proyecto de la Oficina Internacional de Asistencia Antinarcóticos de Estados Unidos, cuyo argumento para su construcción se centra en ser “esencial” para la lucha contra el tráfico de narcóticos. Vale apuntar que ya existen las bases de Málaga, Buenaventura y Tumaco.</p>



<p>Igualmente, el <em>Plan Colombia</em> (2000-2006) fue presentado en su momento como un “Plan” para la lucha frontal contra el Narcotráfico, evidenciando posteriormente su objetivo central de potenciar la lucha antisubversiva y contra – insurgente. Desde su concepción inicial, y en sus fases de operatividad, ha traído hasta el presente lamentables consecuencias para la sociedad colombiana y buena parte de América Latina.</p>



<p>El Ministro de Ambiente en el Gobierno de Juan Manuel Santos, Luis Gilberto Murillo, hoy Embajador de Colombia en EEUU, a pesar de las deficiencias de la Resolución de la ANLA, argumentó que “no se afectará el ecosistema ni la biodiversidad del área protegida y que el único fin de la estación es “combatir el tráfico de estupefacientes y la presencia de grupos armados al margen de la ley” (Gonzales Poso, 2022).</p>



<p>La lucha contra el tráfico de drogas ha sido y es un fracaso (ONU, 2022), por lo que el enfoque militarista concebido desde una perspectiva de muerte, dolor, deterioro ambiental y retraso para los territorios debe ser transformado. La realidad en la Colombia de hoy es una prueba contundente de ello, como lo ha hecho saber el presidente Gustavo Petro. En su primer discurso ante la ONU en septiembre de 2022 afirmó que “la guerra contra las drogas ha fracasado (…) la persecución y la criminalización no ha hecho más que incrementar el consumo” (Roman Cresto, 2022). Es decir, el aumento de la producción y el consumo, principalmente por parte de la población estadounidense no se ha detenido, por el contrario, persisten debido a las inherentes políticas de control bajo la lógica capitalista de las drogas.</p>



<p>Una investigación periodística de Dawn Marie Paley, expone “la excusa del combate contra el narcotráfico como cortina de humo para la expansión capitalista hacia territorios y espacios sociales nuevos o previamente inaccesibles” (Paley, 2014). Partiendo de este ángulo interpretativo, los conflictos de la última mitad del siglo XX en América Latina y particularmente en Colombia, se generaron, mantuvieron y profundizaron para consolidar el neoliberalismo en la región, donde la guerra –además con la manipulación discursiva- fue instrumentalizada por el establecimiento para sostener las bases del capitalismo neoliberal.</p>



<p>El informe de la Comisión de la Verdad abrió, entre mucho, un gran debate al respecto (Comisión de la Verdad, 2022). Aporta importantes insumos de análisis que plantean esa relación directa del Plan Colombia con la formación de mandos militares y el aumento de actos violatorios a los Derechos Humanos por parte de la fuerza pública de Colombia, entre ellos los llamados “falsos positivos”, las violaciones a menores, torturas, entre otros delitos. Estos casos quedaron registrados también en el informe: “Desde el inicio hasta el final. Estados Unidos en el Conflicto Armado Colombiano” (FOR, SICSAL, SOAWATCH., 2020).</p>



<p>Por lo tanto, los intereses capitalistas y la violencia estatal se han vinculado de modo eficiente, siempre desde la noción neoliberal de la guerra contra las drogas. Así, las estrategias de las corporaciones transnacionales influyeron en la implementación de las políticas de Estados Unidos en el Cono Sur para retroalimentar la conexión entre el control y la comercialización de las drogas, a su vez, intervenir en los mecanismos violentos de las fuerzas de seguridad de los Estados para hacer coincidir con los intereses privados, contando para ello con una asignación de recursos públicos multimillonarios.</p>



<p>En el contexto global actual la confrontación entre occidente, en cabeza de Estados Unidos contra China y Rusia, evidencia el nivel de decadencia de la hegemonía unipolar anglosajona, que busca –desesperadamente- evitar el surgimiento de un orden multipolar, donde el foco de dicha confrontación gira hacia la zona Asia-Pacífico (Ruiz Bracamonte, y otros, 2022). En este sentido, Colombia sería una suerte de retaguardia en dicha confrontación, donde la lucha contra el narcotráfico termina siendo «un arreglo a largo plazo de los males del capitalismo, que combina el terror con la formulación de políticas en una mezcla neoliberal sazonada, abriendo mundos sociales y territorios que antes no estaban disponibles para el capitalismo globalizado.» (Paley, 2014).</p>



<p>Dentro de la nueva Estrategia de Seguridad Nacional propuesta por el gobierno de Joe Biden, si bien ha cambiado su estrategia de relacionamiento con varios gobiernos en América Latina ante la crisis energética derivada del conflicto en Ucrania, el Comando Sur continúa asentando en sus documentos estratégicos el interés por el cambio de régimen del llamado “Triángulo del Mal” formado por Cuba – Venezuela – Nicaragua. Vale preguntarse si mantener la lucha contra el narcotráfico es continuar sosteniendo la característica de una guerra hibrida de Estados unidos contra estos gobiernos.</p>



<p>El presidente Juan Manuel Santos (2010-2018) contrariando los más básicos principios constitucionales –desafortunadamente- gestionó en mayo de 2018 el ingreso de Colombia a la OTAN en la categoría de socio global (Amaya, 2022), único país de América Latina en alcanzar este deshonroso nivel, vulnerando una vez más la soberanía nacional y su autodeterminación. De facto se avaló un instrumento abiertamente violador de los derechos de los pueblos. Todo este trámite luego de la firma del Acuerdo de Paz con las entonces guerrillas de las FARC en 2016.</p>



<p>En esta lógica, la isla Gorgona podría considerarse un paso preciso en los planes de reposicionamiento militar en el pacifico colombiano, teniendo presente la adopción del nuevo Concepto Estratégico de la OTAN 2022 en la Cumbre de Madrid y la puesta en marcha de la agenda OTAN 2030, donde están plasmadas las directrices “para una nueva era de mayor competencia global”. (OTAN, 2021).</p>



<p>En un intento por contrarrestar el avance comercial de China y las alianzas estratégicas de Rusia con Venezuela y otros países en la región, durante el 2022 el presidente Biden nombró oficialmente a Colombia como “principal aliado no perteneciente a la OTAN”. (Semansky, 2022). Ante estos sucesos, el Senador Iván Cepeda comentó a través de su cuenta en Twitter:</p>



<p><em>Colombia no tiene nada que hacer en un pacto militar como la OTAN. Debiera en cambio impulsar la creación de una liga de naciones que promovieran el diálogo y el fin de todas las guerras. Pero eso no se logrará con un presidente que practica una política aduladora y belicista.</em> (Cepeda , 2022)</p>



<p>Es el Ejército de Estados Unidos quien construirá la base en la isla Gorgona, una importante reserva natural ubicada a 28 kilómetros al oeste de la costa del pacífico colombiano. La Unión Internacional para la Conservación de la Naturaleza la reconoce como una joya del sistema de Parques Nacionales y de la conservación de islas en el mundo. A este lugar llegan las Ballenas Yubarta desde los mares del Polo Sur para descansar y reproducirse, y es donde se encuentra una alta y única biodiversidad, de las cuales el 4 % son endémicas. Además, contiene uno de los arrecifes coralinos más desarrollados y únicos del Pacífico Oriental Tropical y más extensos del Pacífico colombiano.</p>



<p>Una investigación de la Royal Geographical Society, asegura que el ejército estadounidense es uno de los mayores contaminantes de la historia, en tanto que, emite más gases efecto invernadero al consumir exageradas cantidades de combustibles líquidos, al punto de asegurar que, si se equiparase a un país y tan solo haciendo referencia al uso de combustible, repuntaría como en el 47º mayor emisor de gases de efecto invernadero del mundo, situado entre Perú y Portugal. (Belcher, Más Grande, Neimark, &amp; Perrera, 2020)</p>



<p>En diversos documentos dirigidos a los presidentes de Colombia desde el 2017, se advierte sobre los daños que este proyecto produciría a la biodiversidad terrestre y marina, así lo ha hecho saber la Academia de Ciencias y el Comité Científico del PNN Gorgona (<a href="https://es.scribd.com/document/602731790/Tercer-pronunciamiento-del-Comite-Cientifico-PNN-Gorgona">Ver</a>).</p>



<p>Esta situación se suma a las preocupantes alianzas con el Comando Sur de los Estados Unidos y la OTAN, por parte del presidente Gustavo Petro y Francia Márquez para “cuidar la Amazonía” (Insuasty Rodríguez, 2022), un total despropósito si nos referimos a una historia llena de invasiones, intervenciones y creación de bases militares que los Estados Unidos han hecho en distintos países de América Latina como ejercicio de dominación. (Dione, 2014)</p>



<p>No es un hecho menor que un submarino nuclear estadounidense emergiera en aguas de Colombia en marzo de 2022 por primera vez en la historia. También llama la atención que dos fragatas colombianas (ARC Almirante Padilla y ARC Independiente), así como el submarino nacional <em>ARC Pijao</em>, ejecutaron movimientos tácticos al lado del barco de guerra USS Billings, y el submarino nuclear USA Minnesota, especializado en persecución y ataque”. Ahora, estas operaciones conjuntas son para prepararse, si, pero ¿preparase para qué? Un ejercicio de control de mares a eses nivel ¿con qué fin? La mercantilización de la “seguridad hemisférica” pregonada por Washington favorece la acumulación de capital derivado del control de las drogas, y que, dentro del presupuesto aprobado por el Congreso, la cooperación internacional es un elemento importante con miles de millones anuales.</p>



<p>Por otra parte, es importante enfatizar el especial interés de Estados Unidos por el pacífico colombiano, un territorio rico en recursos naturales, con una gran cantidad de oro, cobre, plata, platino (Insuasty Rodríguez, El pacífico entre fuegos, 2020) y ahora bloques petroleros y gas que se instalarían en el pacífico como lo ha dejado ver la Agencia Nacional de Hidrocarburos (ANH) respecto del auge petrolero en la región desde el 2019, “Así, y atendiendo el llamado de las hidrocarburíferas, la citada entidad, adscrita al Ministerio de Minas y Energía (MME), seleccionó y organizó un paquete de siete bloques petroleros para desarrollo en esta región, como el primer paso para meter en el mapa de esta industria a la zona Pacífica” (Portafolio, 2021).</p>



<p>El Departamento de Geología de la Universidad Nacional de Colombia en un estudio realizado sobre la carga de hidrocarburos en la región, afirmó que, tomando las tres cuencas costa afuera del pacífico tanto el Chocó, Tumaco y el pacífico profundo se estiman 31.739 millones de barriles de crudo y 5.88 terapies cúbicos de gas natural, ratifica que la cuenca con mayor capacidad de producción es al que está más alejada de la costa (pacífico profundo) (Portafolio, 2021).</p>



<p>Al respecto, por donde se conciba el análisis el resultado es similar, una abierta amenaza a la política local, regional y ambiental que implica más alianzas militares en contravía con los anhelos del pueblo colombiano, que quiere transitar hacia la Paz Total. ¿Será el primer gobierno progresista de Colombia el encargado de iniciar las obras de lo que a todas luces es un despropósito?</p>



<p><a></a> Se hace urgente que la sociedad pueda estar mejor informada y con capacidad crítica, con los mecanismos de participación protagónica, adecuados para la toma de decisiones acertadas. Es el Estado el que ha sido capturado y, aunque hoy sea un gobierno aliado el que resida en el Palacio de Nariño, sigue siendo corporativo y aún lejos del pueblo. Es la sociedad consciente y movilizada, propositiva desde la acción, quien debe presionar al gobierno actual a que no avance en esta lógica militarista disimulada con una agenda verde, que no tienen nada de contra hegemónica.</p>



<p>Es de suponer que es un gobierno que está obligado a cumplir con acuerdos previos pero que a todas luces son inconvenientes, lesivos y perjudiciales para el país. Una actitud de distancia critica es muy necesaria para estimular diálogos, propuestas y decisiones dentro de un proceso más reflexivo, pero con la fuerza popular para llevar a la política a los niveles de la invención y la transformación.</p>



<p><strong>Sugerimos leer:</strong></p>



<ul><li><a href="https://kavilando.org/lineas-kavilando/observatorio-k/9333-movimientos-sociales-accion-atomizacion-autonomia-y-cooptacion-4-5-opinionesydebates"><u><strong>Movimientos sociales: Acción, atomización, autonomía y cooptación 4/5 #OpinionesyDebates*</strong></u></a></li><li><a href="https://kavilando.org/lineas-kavilando/observatorio-k/9328-crisis-ambiental-y-energetica-global-3-5-opinionesydebates"><u><strong>Crisis ambiental y energética global 3/5 #OpinionesyDebates*</strong></u></a></li><li><a href="https://kavilando.org/lineas-kavilando/observatorio-k/9322-crisis-economica-social-y-politica-opinionesydebates-2-5"><u><strong>Crisis Económica, Social Y Política*. #OpinionesyDebates 2/5</strong></u></a></li><li><a href="https://kavilando.org/lineas-kavilando/formacion-genero-y-luchas-populares/9320-un-nuevo-orden-global-emergente-1-5-opinionesydebates"><u><strong>Un Nuevo Orden Global Emergente*. 1/5 #OpinionesyDebates</strong></u></a></li></ul>



<p><strong>Referencias bibliográficas.</strong></p>



<p>Amaya, C. (8 de marzo de 2022). <em>Las voces en contra de que Colombia sea parte de la OTAN</em>. Obtenido de Sputnik: https://sputniknews.lat/20220308/las-voces-en-contra-de-que-colombia-sea-parte-de-la-otan-1122777572.html</p>



<p>Belcher, O., Más Grande, P., Neimark, B., &amp; Perrera, C. (2020). Costos de carbono ocultos de la “guerra en todas partes”: logística, ecología geopolítica y la huella de carbono de las fuerzas armadas estadounidenses. <em>Royal Geographical Society, 41</em>(1), 65-80. doi:https://doi.org/10.1111/tran.12319</p>



<p>Ruiz, D., Vallejo Duque, Y., Borja Bedoya, E., Insuasty Rodríguez, A., Burbano, L. A., &amp; Perdomo, B. M. (7 de noviembre de 2022). <em>Un nuevo orden global emergente*. 1/5 #OpinionesyDebates</em>. Obtenido de Kavilando: https://kavilando.org/lineas-kavilando/formacion-genero-y-luchas-populares/9320-un-nuevo-orden-global-emergente-1-5-opinionesydebates</p>



<p>Cepeda , I. (12 de febrero de 2022). <em>Colombia no tiene nada que hacer en un pacto militar como la OTAN</em>. Obtenido de Cuenta de Tuitter Senador Iván Cepeda: https://twitter.com/IvanCepedaCast/status/1497995541346721808?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1497995541346721808%7Ctwgr%5Ea99dd03bf3d02717ba8cbe28359849ab0c26d5b6%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fsputniknews.lat%2F20220308%2Flas-v</p>



<p>Comisión de la Verdad. (julio de 2022). Caso: Injerencia Estados Unidos. Obtenido de Comisión de la Verdad Colombia: https://www.comisiondelaverdad.co/caso-injerencia-estados-unidos</p>



<p>Dione, G. (15 de julio de 2014). <em>Cronología: Intervenciones Militares De EEUU En América Latina</em>. Obtenido de Kavilando: https://www.kavilando.org/lineas-kavilando/territorio-y-despojo/2893-cronologia-intervenciones-militares-de-eeuu-en-america-latina</p>



<p>FOR, SICSAL, SOAWATCH. (7 de octubre de 2020). Desde el inicio hasta el final. Estados Unidos en el Conflicto Armado Colombiano. Obtenido de Kavilando: chrome-extension://efaidnbmnnnibpcajpcglclefindmkaj/https://soaw.org/wp-content/uploads/2020/10/InformeCEV.pdf</p>



<p>Gonzales, P, Darío. (noviembre 2022) ¿Parque natural o “Estación de guardacostas”?: https://indepaz.org.co/gorgonaparque-natural-o-estacion-de-guardacostas-por-dario-gonzalez-posso/</p>



<p>Guhl Nannetti, E. (5 de noviembre de 2017). <em>El sacrificio de Gorgona</em>. Obtenido de Semana: https://www.semana.com/opinion/articulo/ernesto-guhl-nannetti-el-sacrificio-de-gorgona/37781/</p>



<p>Insuasty Rodríguez, A. (5 de enero de 2020). <em>El pacífico entre fuegos</em>. Obtenido de Kavilando: https://kavilando.org/lineas-kavilando/observatorio-k/7379-el-pacifico-entre-fuegos.</p>



<p>Insuasty Rodríguez, A. (27 de septiembre de 2022). <em>Colombia. Necolonización con sello ¿progresista?</em> Obtenido de Desinformemonos: https://desinformemonos.org/colombia-necolonizacion-con-sello-progresista/</p>



<p>ONU. (27 de junio de 2022). <em>El Informe Mundial sobre las Drogas 2022 de la UNODC destaca las tendencias del cannabis posteriores a su legalización, el impacto ambiental de las drogas ilícitas y el consumo de drogas entre las mujeres y las personas jóvenes</em>. Obtenido de ONU: https://www.unodc.org/unodc/es/press/releases/2022/June/unodc-world-drug-report-2022-highlights-trends-on-cannabis-post-legalization&#8211;environmental-impacts-of-illicit-drugs&#8211;and-drug-use-among-women-and-youth.html</p>



<p>OTAN. (2022). NATO 2030 factsheet. https://www.nato.int/nato_static_fl2014/assets/pdf/2021/6/pdf/2106-factsheet-nato2030-en.pdf</p>



<p>Paley,D. (2014). Drug war capitalism. ak Press.</p>



<p>Portafolio. (11 de enero de 2021). <em>El Pacífico, en el mapa de la operación petrolera del país</em>. Obtenido de Portafolio: https://www.portafolio.co/economia/petroleo-el-pacifico-en-el-mapa-de-la-operacion-petrolera-del-pais-548147</p>



<p>Rodríguez Becerra , M. (19 de noviembre de 2022). <em>Salvemos la Gorgona</em>. Obtenido de El Tiempo: https://www.eltiempo.com/opinion/columnistas/manuel-rodriguez-becerra/columna-de-manuel-rodriguez-becerra-defendamos-a-gorgona-719024</p>



<p>Roman Cresto, A. (15 de noviembre de 2022). <em>La Guerra contra las drogas ha fracasado.</em> Obtenido de huffingtonpost: https://www.huffingtonpost.es/entry/la-guerra-contra-las-drogas-ha-fracasado_es_63728103e4b002e8821499a6</p>



<p>Semansky, P. (12 de marzo de 2022). <em>Biden nombra a Colombia ‘principal aliado no perteneciente a la OTAN’, tratando de contrarrestar a Putin en América Latina</em>. Obtenido de Los Ángeles Times: https://www.latimes.com/espanol/internacional/articulo/2022-03-12/estados-unidos-anuncio-la-designacion-especial-para-colombia</p>



<p><strong>Autores:</strong></p>



<p>* Docente investigador Universidad de San Buenaventura Medellín, parte de REDIPAZ e integrante grupo autónomo Kavilando</p>



<p>** Periodista, investigador Grupo Kavilando y Agencia Colombia Informa (CI) Contacto: druizbracamonte@gmail.com</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://desinformemonos.org/colombia-cuando-cuidar-puede-significar-despojar/"></div><!-- AddThis Share Buttons generic via filter on the_content -->							
						</div>
						<div class="small-12 medium-4 large-4 columns">
																						
							<div class="columnist">
																  <div class="img-feat">
								  	<img   src="https://desinformemonos.org/wp-content/uploads/2020/07/kavilando-e1593809138639.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />								  </div>
								  <div class="info">
								  	<h4>Grupo Kavilando</h4>
								  	<div class="at-above-post addthis_tool" data-url="https://desinformemonos.org/disputas-por-el-territorio-tensiones-entre-la-guerra-y-la-paz/"></div>
<p>
Kavilando
(<a href="http://www.kavilando.org/">http://www.kavilando.org/</a>)
es una apuesta colectiva y autónoma que busca aportar a los procesos
de transformación social hacia una vida digna, fortaleciendo el
empoderamiento de los sujetos y colectivos a través de la
investigación, la formación, y la comunicación, con una
perspectiva crítica y emancipadora.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://desinformemonos.org/disputas-por-el-territorio-tensiones-entre-la-guerra-y-la-paz/"></div><!-- AddThis Share Buttons generic via filter on the_content -->								  </div>
															</div>								
							
														
															<div id="category-posts-8749" class="widget widget_recent_entries">
									<div class="widget-title"><h5>Últimas columnas Disputas por el Territorio, Tensiones entre la Guerra y la Paz:</h5></div>
									<div class="widget-content">
										<ul>
																				    <li><a href="https://desinformemonos.org/colombia-cuando-cuidar-puede-significar-despojar/">Colombia: Cuando “cuidar” puede significar despojar</a></li>
																				    <li><a href="https://desinformemonos.org/colombia-el-problema-de-la-tierra-entre-la-justicia-y-el-mercado/">Colombia: El problema de la tierra, entre la justicia y el mercado</a></li>
																				    <li><a href="https://desinformemonos.org/colombia-necolonizacion-con-sello-progresista/">Colombia. Necolonización con sello ¿progresista?</a></li>
																				    <li><a href="https://desinformemonos.org/la-verdad-como-reto-social-colombia/">La Verdad como reto social. Colombia</a></li>
																				    <li><a href="https://desinformemonos.org/vivir-sabroso-como-horizonte-entre-la-esperanza-y-la-contradiccion-colombia/">Vivir sabroso como horizonte. Entre la esperanza y la contradicción. Colombia</a></li>
																				    <li><a href="https://desinformemonos.org/expansion-mercantil-y-despojo-continuado/">Expansión mercantil y despojo continuado</a></li>
																				    <li><a href="https://desinformemonos.org/putumayo-victima-de-la-expansion-de-la-frontera-extractiva/">Putumayo: ¿Víctima de la Expansión de la Frontera Extractiva?</a></li>
																				    <li><a href="https://desinformemonos.org/resultado-de-las-elecciones-legislativas-en-colombia-avances-y-retrocesos/">Resultado de las Elecciones Legislativas en Colombia, avances y retrocesos</a></li>
																				    <li><a href="https://desinformemonos.org/organizaciones-sociales-de-cara-a-gobiernos-progresistas-en-latinoamerica-apoyo-o-subordinacion/">Organizaciones sociales de cara a gobiernos progresistas en Latinoamérica: ¿apoyo o subordinación?</a></li>
																				    <li><a href="https://desinformemonos.org/firmar-la-paz-para-acentuar-el-despojo/">Firmar la Paz, ¿para acentuar el despojo?</a></li>
																				</ul>
									</div>
								</div>
							
						</div>
					</div>
				</div>

			</div>
			<div class="tags-single">
				<p></p>
			</div>
							<section id="comments">
        <h3>Una Respuesta a &#8220;Firmar la Paz, ¿para acentuar el despojo?&#8221;</h3>
        <ol class="comment-list">

    
        <li class="comment even thread-even depth-1" id="comment-112845">
            <article id="comment-body-112845" class="comment-body">



		<header class="comment-author">

			<img src="https://secure.gravatar.com/avatar/e7e90a8c0fb13e1ffa5fd497ef52fbb2?s=48&d=mm&r=g" />
			<div class="author-meta vcard author">

			<cite class="fn">Juan carlos mazabel mendez</cite>			<time datetime="2022-11-25T18:53:59-06:00"><a href="https://desinformemonos.org/firmar-la-paz-para-acentuar-el-despojo/#comment-112845">25 noviembre, 2022</a></time>

			</div><!-- /.comment-author -->

		</header>

                <section id="comment-content-112845" class="comment">
                    <p>Si ya le estamos exigiendo al mundo,compromisos reales para salvaguardar nuestra amazonia.debemos exigir lo mismo con nuestras hermosas islas,especialmente nuestra reserva natural gorgona.igualmente no podemos hablar internamente sobre una paz total.si seguimos permitiendo que nuestra soberania este a disposicion de la guerra y del poder economico mundial.</p>
                                    </section><!-- /.comment-content -->

                <div class="comment-meta comment-meta-data hide">
                    <a href="https://desinformemonos.org/firmar-la-paz-para-acentuar-el-despojo/#comment-112845">25 noviembre, 2022 at 6:53 pm</a>                 </div><!-- /.comment-meta -->

                <div class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-112845' data-commentid="112845" data-postid="182997" data-belowelement="comment-112845" data-respondelement="respond" data-replyto="Responder a Juan carlos mazabel mendez" aria-label='Responder a Juan carlos mazabel mendez'>Replicar</a>                </div><!-- /.reply -->
            </article><!-- /.comment-body -->

    
        </li><!-- /#comment-' . get_comment_ID() . ' -->

    
    </ol><!-- /#comment-list -->

    
 	</section>


<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/colombia-cuando-cuidar-puede-significar-despojar/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='182997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d975ca6984" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>	</form>
	</section>
			
			<div class="related-post">
				<h3>Otras columnas</h3>
				<div class="row">
					<div class="small-12 medium-2 large-2 columns">
						
					</div>
					<div class="small-12 medium-10 large-10 columns">
						<ul class="cat_post"><li><a href="https://desinformemonos.org/colombia-cuando-cuidar-puede-significar-despojar/" title="Colombia: Cuando “cuidar” puede significar despojar">Colombia: Cuando “cuidar” puede significar despojar</a></li><li><a href="https://desinformemonos.org/mujeres-migrantes-venezolanas-en-mexico/" title="Mujeres migrantes venezolanas en México">Mujeres migrantes venezolanas en México</a></li><li><a href="https://desinformemonos.org/cuando-la-democracia-se-convirtio-en-tiktok-de-las-marchas/" title="Cuando la democracia se convirtió en tiktok de las marchas">Cuando la democracia se convirtió en tiktok de las marchas</a></li><li><a href="https://desinformemonos.org/senda-desolacion/" title="Senda desolación">Senda desolación</a></li><li><a href="https://desinformemonos.org/nicaragua-fraudes-electorales-y-aniquilamiento-del-poder-local/" title="Nicaragua: Fraudes electorales y aniquilamiento del Poder Local">Nicaragua: Fraudes electorales y aniquilamiento del Poder Local</a></li><li><a href="https://desinformemonos.org/poblando-y-en-banda-revancha-a-la-justicia/" title="Poblando y en Banda, Revancha a la justicia">Poblando y en Banda, Revancha a la justicia</a></li><li><a href="https://desinformemonos.org/despotismo-alimentario/" title="Despotismo alimentario">Despotismo alimentario</a></li><li><a href="https://desinformemonos.org/la-libre/" title="La Libre">La Libre</a></li></ul>					</div>
				</div>
			</div>

		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/frente-al-incremento-de-la-violencia-de-genero-en-chiapas-mujeres-y-ninas-marcharon-en-ocasion-del-25n/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2022/11/25N251122OB-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2022/11/25N251122OB-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2022/11/25N251122OB-640x427.jpg 640w, https://desinformemonos.org/wp-content/uploads/2022/11/25N251122OB-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2022/11/25N251122OB-1536x1024.jpg 1536w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Frente al incremento de la violencia de género en Chiapas, mujeres y niñas marcharon en ocasión del 25N</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/raquel-padilla-ramos-una-gioconda-que-nos-mira-de-frente/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2022/11/ezgif.com-gif-maker-2022-11-25T101723.702-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2022/11/ezgif.com-gif-maker-2022-11-25T101723.702-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2022/11/ezgif.com-gif-maker-2022-11-25T101723.702-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2022/11/ezgif.com-gif-maker-2022-11-25T101723.702-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2022/11/ezgif.com-gif-maker-2022-11-25T101723.702.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Raquel Padilla Ramos, una “Gioconda” que nos mira de frente</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/la-diversidad-de-genero-esta-presente-en-la-busqueda/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2022/11/ZKmgUoXd-300x163.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2022/11/ZKmgUoXd-300x163.jpeg 300w, https://desinformemonos.org/wp-content/uploads/2022/11/ZKmgUoXd-640x348.jpeg 640w, https://desinformemonos.org/wp-content/uploads/2022/11/ZKmgUoXd-150x82.jpeg 150w, https://desinformemonos.org/wp-content/uploads/2022/11/ZKmgUoXd.jpeg 680w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>¿La diversidad de género está presente en la búsqueda?</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/somos-huespedes-no-duenos-teresa-castellanos-defensora-de-huexca/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2022/11/teresa-300x196.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2022/11/teresa-300x196.jpg 300w, https://desinformemonos.org/wp-content/uploads/2022/11/teresa-640x419.jpg 640w, https://desinformemonos.org/wp-content/uploads/2022/11/teresa-150x98.jpg 150w, https://desinformemonos.org/wp-content/uploads/2022/11/teresa.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>“Somos huéspedes, no dueños”: Teresa Castellanos, defensora de Huexca</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
				<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script><link rel='stylesheet' id='dgwt-jg-swipebox-css'  href='//desinformemonos.org/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js' id='cffscripts-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js' id='foundation-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=24' id='foundation-changes-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.min.js' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.carousel.min.js' id='jquery-cycle2-carousel-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.swipe.min.js' id='jquery-cycle2-swipe-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.tile.min.js' id='jquery-cycle2-tile-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.video.min.js' id='jquery-cycle2-video-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/script.js' id='cyclone-template-script-dark-0-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/script.js' id='cyclone-template-script-thumbnails-0-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/vimeo-player-js/player.js' id='vimeo-player-js-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/client.js' id='cyclone-client-js'></script>
<script async="async" type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js' id='dgwt-jg-swipebox-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

</body>
</html>
2285-														}

