﻿








<!doctype html>
<html class="no-js" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Vivimos las mismas condiciones que originaron la crisis económica de 2008 - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/vivimos-las-mismas-condiciones-originaron-la-crisis-economica-2008/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vivimos las mismas condiciones que originaron la crisis económica de 2008 - Desinformémonos" />
<meta property="og:description" content="A 10 años de la crisis del 2008, todavía el mundo sufre sus secuelas. Se trató de una inestabilidad estructural, donde el sistema financiero, al no estar regulado, generó una gran especulación que derivó en esta crisis mundial, señaló Dámaso Morales Ramírez, profesor de la Facultad de Ciencias Políticas y Sociales de la UNAM. El &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/vivimos-las-mismas-condiciones-originaron-la-crisis-economica-2008/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:section" content="destacadas" />
<meta property="article:published_time" content="2019-01-02T09:15:05-06:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2019/01/trabajadores-oficios.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="311" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A 10 años de la crisis del 2008, todavía el mundo sufre sus secuelas. Se trató de una inestabilidad estructural, donde el sistema financiero, al no estar regulado, generó una gran especulación que derivó en esta crisis mundial, señaló Dámaso Morales Ramírez, profesor de la Facultad de Ciencias Políticas y Sociales de la UNAM. El [&hellip;]





" />
<meta name="twitter:title" content="Vivimos las mismas condiciones que originaron la crisis económica de 2008 - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2019/01/trabajadores-oficios.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Vivimos las mismas condiciones que originaron la crisis económica de 2008"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/vivimos-las-mismas-condiciones-originaron-la-crisis-economica-2008/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2019/01/trabajadores-oficios-300x187.jpg"/>
  <link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=120' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='//desinformemonos.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/standard/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/banner-garden/js/swfobject/swfobject.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mobile.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/js/main.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js'></script>
<link rel='https://api.w.org/' href='https://desinformemonos.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fvivimos-las-mismas-condiciones-originaron-la-crisis-economica-2008%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fvivimos-las-mismas-condiciones-originaron-la-crisis-economica-2008%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script data-cfasync="false" type="text/javascript">
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpp";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpp-6.0.0";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.9.9";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"es","ui_atversion":300};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}];
                } else {
                    window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); 
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.0.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-e0ad81cc80edf484d9fa3619789ffc3f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};
                }

                
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }
                        }
                     },1000)
                    }());
                
            </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58442aa2aa968451" async="async"></script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="post-template-default single single-post postid-140407 single-format-standard topbar">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg 460w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-150x29.jpg 150w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-300x59.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-right">
        <li class="name">
		<h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li>
				<a href="https://floreseneldesierto.desinformemonos.org" target="_new"><img src="https://desinformemonos.org/wp-content/uploads/2018/05/banner-flores-en-el-desierto.jpg"/></a>

	    </li>
		  <br>
      </ul>
      <div class="today">
        <p>
          Jueves 03 de enero del 2019        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-14"><a target="_blank" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>

<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/destacadas/" rel="category tag">destacadas</a> </li><li> <a href="https://desinformemonos.org/category/mexico/" rel="category tag">méxico</a></li><li>Vivimos las mismas condiciones que originaron la crisis económica de 2008</li></ul>			</div>
		</div>

	
			<article class="post-140407 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-mexico" id="post-140407">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">Vivimos las mismas condiciones que originaron la crisis económica de 2008</h3>
					<div class="cat-name">
						<h2>
							<span>Michel Alejandra Olguín Lacunza / edición: Nayeli Manuel</span>
						</h2>
					</div>
					<div class="metadata">
						<p>2 enero 2019 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2019/01/trabajadores-oficios.jpg" class="  wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/01/trabajadores-oficios.jpg 500w, https://desinformemonos.org/wp-content/uploads/2019/01/trabajadores-oficios-150x93.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/01/trabajadores-oficios-300x187.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					<div class="at-above-post addthis_tool" data-url="https://desinformemonos.org/vivimos-las-mismas-condiciones-originaron-la-crisis-economica-2008/"></div><p><iframe width="500" height="281" src="https://www.youtube.com/embed/f8McqHtb4fo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>A 10 años de la crisis del 2008, todavía el mundo sufre sus secuelas. Se trató de una inestabilidad estructural, donde el sistema financiero, al no estar regulado, generó una gran especulación que derivó en esta crisis mundial, señaló Dámaso Morales Ramírez, profesor de la Facultad de Ciencias Políticas y Sociales de la UNAM.</p>
<p>El problema es que al día de hoy seguimos igual, añadió el profesor. De hecho, surgieron nuevas corrientes y ofertas populistas, de las cuales algunos partidos políticos se han fortalecido, tanto en Estados Unidos como en Europa.</p>
<p>De acuerdo con Morales Ramírez, el presidente Donald Trump se ha aprovechado de las condiciones que generó la crisis económica para poder llegar a la presidencia de la República.</p>
<p>En Europa, el surgimiento de fuerzas populistas se dio en Hungría, Polonia, Grecia, Italia, Eslovaquia, República Checa, Lituania, Estonia y hasta en las recientes elecciones de Suecia, también en menor medida en Francia, Alemania y Holanda.</p>
<p>Este discurso populista también apoyó de alguna manera la salida del Brexit del Reino Unido, y con ello se dio un golpe a la Unión Europea.</p>
<p>¿Qué otras secuelas quedan? A decir de Morales Ramírez, si bien es cierto que Grecia ya terminó todo su proceso de reconstrucción con apoyos financieros, sigue hundida en la pobreza.</p>
<p>Hoy, los jóvenes no sólo los griegos, sino también los europeos no encuentran empleos bien remunerados. Sus contratos laborales no sobrepasan los tres meses a pesar de tener estudios con licenciatura y posgrado, además de hablar dos o tres idiomas. Están en ámbitos laborales que nada tienen que ver con lo que han estudiado.</p>
<p>El aumento de la pobreza y los movimientos populistas reafirman que la concentración de la riqueza sigue vigente.</p>
<p>“Qué queda a futuro? Por un lado, tenemos la crisis financiera, y por otro el discurso populista que podría tomar mayor fuerza. Además, están los jóvenes desamparados que podrían convertirse en una fuerza política social y desatar situaciones no deseadas”</p>
<p>También está el presidente Donald Trump, con una política comercial cerrada que anuncia una posible guerra comercial. “El futuro no es nada alentador, y estamos en las mismas condiciones que originaron la crisis en 2008. Esperamos pueda ser resuelto por los gobiernos e instituciones”.</p>
<p>En México</p>
<p>En México los estragos de la crisis son muy claros. Los adolescentes de aquella época ahora son jóvenes inmersos en el mercado laboral, que viven en una situación inestable. No encuentran empleos o son mal pagados. “No tienen opciones de vida”.</p>
<p>Además, las empresas mexicanas, en el marco de la renegociación del Tratado de Libre Comercio, tienen un impacto negativo en la producción y en el comercio. Esto afectará aún más al mercado laboral.</p>
<p>Los ciudadanos no encuentran salidas fáciles, sólo podemos decir que los estragos de aquella crisis siguen día a día presentes en su vida, pero quizás con mayor fuerza en los más jóvenes.</p>
<p>La situación no es fácil, pero habrá que crear políticas públicas muy claras para dar opciones laborales, personales y profesionales, concluyó.</p>
<p>&nbsp;</p>
<p><strong>Este material se comparte con autorización de <a href="http://www.unamglobal.unam.mx/?p=48000">UNAM Global</a></strong></p>
<!-- AddThis Advanced Settings above via filter on the_content -->
<!-- AddThis Advanced Settings below via filter on the_content -->
<!-- AddThis Advanced Settings generic via filter on the_content -->
<!-- AddThis Share Buttons above via filter on the_content -->
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post addthis_tool" data-url="https://desinformemonos.org/vivimos-las-mismas-condiciones-originaron-la-crisis-economica-2008/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
					
				</div>

			</div>
			<div class="tags-single">
				<p></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																															<a href="https://desinformemonos.org/category/mexico/">méxico</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/lanzan-gases-lacrimogenos-migrantes-la-frontera-estados-unidos/" rel="bookmark" title="link a Lanzan gases lacrimógenos contra migrantes en la frontera con Estados Unidos">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/01/Dv4TLBrV4AAC5UL-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/01/Dv4TLBrV4AAC5UL-300x158.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/01/Dv4TLBrV4AAC5UL-150x79.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/01/Dv4TLBrV4AAC5UL-640x337.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/01/Dv4TLBrV4AAC5UL.jpg 1100w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Lanzan gases lacrimógenos contra migrantes en la frontera con Estados Unidos</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/ezln-enfrentara-tren-maya-la-guardia-nacional-otros-proyectos-amlo/" rel="bookmark" title="link a EZLN enfrentará el Tren Maya, la Guardia Nacional y otros proyectos de AMLO">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/01/49294874_237370720493013_9111631015176044544_n-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/01/49294874_237370720493013_9111631015176044544_n-1-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/01/49294874_237370720493013_9111631015176044544_n-1-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/01/49294874_237370720493013_9111631015176044544_n-1-640x427.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/01/49294874_237370720493013_9111631015176044544_n-1.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>EZLN enfrentará el Tren Maya, la Guardia Nacional y otros proyectos de AMLO</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/tras-doce-anos-mujeres-atenco-obtienen-sentencia-coidh/" rel="bookmark" title="link a Tras doce años mujeres de Atenco obtienen sentencia de CoIDH">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/01/atenco-960x500-300x156.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/01/atenco-960x500-300x156.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/01/atenco-960x500-150x78.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/01/atenco-960x500-640x333.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/01/atenco-960x500.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Tras doce años mujeres de Atenco obtienen sentencia de CoIDH</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/ezln-25-anos/" rel="bookmark" title="link a EZLN, 25 años">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2018/12/ezln-stick-weapons-2-300x191.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2018/12/ezln-stick-weapons-2-300x191.jpg 300w, https://desinformemonos.org/wp-content/uploads/2018/12/ezln-stick-weapons-2-150x96.jpg 150w, https://desinformemonos.org/wp-content/uploads/2018/12/ezln-stick-weapons-2-640x408.jpg 640w, https://desinformemonos.org/wp-content/uploads/2018/12/ezln-stick-weapons-2.jpg 704w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>EZLN, 25 años</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/vivimos-las-mismas-condiciones-originaron-la-crisis-economica-2008/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='140407' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4bafca9ecb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/lanzan-gases-lacrimogenos-migrantes-la-frontera-estados-unidos/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/01/Dv4TLBrV4AAC5UL-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/01/Dv4TLBrV4AAC5UL-300x158.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/01/Dv4TLBrV4AAC5UL-150x79.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/01/Dv4TLBrV4AAC5UL-640x337.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/01/Dv4TLBrV4AAC5UL.jpg 1100w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Lanzan gases lacrimógenos contra migrantes en la frontera con Estados Unidos</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/ocupacion-israeli-mas-lo-2019/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/01/71364-300x181.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/01/71364-300x181.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/01/71364-150x91.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/01/71364.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Ocupación israelí, más de lo mismo en 2019</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/vivimos-las-mismas-condiciones-originaron-la-crisis-economica-2008/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/01/trabajadores-oficios-300x187.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/01/trabajadores-oficios-300x187.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/01/trabajadores-oficios-150x93.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/01/trabajadores-oficios.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Vivimos las mismas condiciones que originaron la crisis económica de 2008</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/tras-doce-anos-mujeres-atenco-obtienen-sentencia-coidh/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/01/atenco-960x500-300x156.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/01/atenco-960x500-300x156.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/01/atenco-960x500-150x78.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/01/atenco-960x500-640x333.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/01/atenco-960x500.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Tras doce años mujeres de Atenco obtienen sentencia de CoIDH</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
				<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=24'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.carousel.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.tile.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.video.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/script.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/script.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/vimeo-player-js/player.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/client.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>
