﻿








<!doctype html>
<html class="no-js" lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Redes sociales, espacios inseguros para las mujeres - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/redes-sociales-espacios-inseguros-para-las-mujeres/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Redes sociales, espacios inseguros para las mujeres - Desinformémonos" />
<meta property="og:description" content="Las redes sociales están plenamente integradas a la cotidianidad de millones de mujeres en todo el mundo. Según Statista, portal alemán especializado en estadísticas y estudios de mercado, en el primer mes de este año las mujeres fueron las principales usuarias activas en Snapchat e Instagram. De acuerdo con la agencia alemana, las principales actividades &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/redes-sociales-espacios-inseguros-para-las-mujeres/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:section" content="méxico" />
<meta property="article:published_time" content="2021-07-01T16:11:19-05:00" />
<meta property="article:modified_time" content="2021-07-01T16:11:20-05:00" />
<meta property="og:updated_time" content="2021-07-01T16:11:20-05:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2021/07/impugna-suspensiones-gobierno-de-mexico-contra-padron-de-celulares.jpg" />
<meta property="og:image:secure_url" content="https://desinformemonos.org/wp-content/uploads/2021/07/impugna-suspensiones-gobierno-de-mexico-contra-padron-de-celulares.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Las redes sociales están plenamente integradas a la cotidianidad de millones de mujeres en todo el mundo. Según Statista, portal alemán especializado en estadísticas y estudios de mercado, en el primer mes de este año las mujeres fueron las principales usuarias activas en Snapchat e Instagram. De acuerdo con la agencia alemana, las principales actividades [&hellip;]" />
<meta name="twitter:title" content="Redes sociales, espacios inseguros para las mujeres - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2021/07/impugna-suspensiones-gobierno-de-mexico-contra-padron-de-celulares.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://desinformemonos.org/#website","url":"https://desinformemonos.org/","name":"Desinform\u00e9monos","potentialAction":{"@type":"SearchAction","target":"https://desinformemonos.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://desinformemonos.org/redes-sociales-espacios-inseguros-para-las-mujeres/#primaryimage","url":"https://desinformemonos.org/wp-content/uploads/2021/07/impugna-suspensiones-gobierno-de-mexico-contra-padron-de-celulares.jpg","width":980,"height":550},{"@type":"WebPage","@id":"https://desinformemonos.org/redes-sociales-espacios-inseguros-para-las-mujeres/#webpage","url":"https://desinformemonos.org/redes-sociales-espacios-inseguros-para-las-mujeres/","inLanguage":"es","name":"Redes sociales, espacios inseguros para las mujeres - Desinform\u00e9monos","isPartOf":{"@id":"https://desinformemonos.org/#website"},"primaryImageOfPage":{"@id":"https://desinformemonos.org/redes-sociales-espacios-inseguros-para-las-mujeres/#primaryimage"},"datePublished":"2021-07-01T16:11:19-05:00","dateModified":"2021-07-01T16:11:20-05:00","author":{"@id":"https://desinformemonos.org/#/schema/person/b60771b9290db8ab5e8877c55619e961"}},{"@type":["Person"],"@id":"https://desinformemonos.org/#/schema/person/b60771b9290db8ab5e8877c55619e961","name":"Admin2","image":{"@type":"ImageObject","@id":"https://desinformemonos.org/#authorlogo","url":"https://secure.gravatar.com/avatar/172f73d917b75e7c939ad522e11c861c?s=96&d=mm&r=g","caption":"Admin2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Redes sociales, espacios inseguros para las mujeres"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/redes-sociales-espacios-inseguros-para-las-mujeres/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2021/07/impugna-suspensiones-gobierno-de-mexico-contra-padron-de-celulares-300x168.jpg"/>
  <link rel='stylesheet' id='wp-block-library-css'  href='//desinformemonos.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='//desinformemonos.org/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='//desinformemonos.org/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='//desinformemonos.org/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='//desinformemonos.org/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='//desinformemonos.org/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='//desinformemonos.org/wp-content/plugins/html5-video-player/css/player-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=120' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='//desinformemonos.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/standard/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/banner-garden/js/swfobject/swfobject.js' id='swfobject-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/html5-video-player/js/plyr.js' id='h5vp-js-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js' id='sumoselect-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js' id='jquery-mobile-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/desinformemonos.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/scripts.min.js' id='bwg_frontend-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/js/main.js' id='s_pdf_scripts-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js' id='modernizr-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js' id='fastclick-js'></script>
<link rel="https://api.w.org/" href="https://desinformemonos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://desinformemonos.org/wp-json/wp/v2/posts/174617" /><link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fredes-sociales-espacios-inseguros-para-las-mujeres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fredes-sociales-espacios-inseguros-para-las-mujeres%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://desinformemonos.org"><link rel="https://theeventscalendar.com/" href="https://desinformemonos.org/wp-json/tribe/events/v1/" /><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"es","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-e0ad81cc80edf484d9fa3619789ffc3f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58442aa2aa968451" async="async"></script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="post-template-default single single-post postid-174617 single-format-standard tribe-no-js topbar">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg 460w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-150x29.jpg 150w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-300x59.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-right">
        <li class="name">
		<h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li>

	<!-- inicia ad rotate-->

		<div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsMTA=" href="https://tv.unam.mx/boletin-090-tv-unam-estrena-nueva-temporada-de-la-serie-documental-los-suenos-de-la-razon/"><img src="https://desinformemonos.org/wp-content/uploads/2021/06/DESINFORMEMONOS-TOP_BANNER-LOS_SUENTHOS_DE_LA_RAZOiN.gif" /></a></div>
	<!-- termina ad rotate-->

	    </li>
		  <br>
      </ul>
      <div class="today">
        <p>
          Viernes 02 de julio del 2021        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-14"><a target="_blank" rel="noopener" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" rel="noopener" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>

<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/mexico/" rel="category tag">méxico</a></li><li>Redes sociales, espacios inseguros para las mujeres</li></ul>			</div>
		</div>

	
			<article class="post-174617 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico" id="post-174617">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">Redes sociales, espacios inseguros para las mujeres</h3>
					<div class="cat-name">
						<h2>
							<span>Humanidades Comunidad UNAM</span>
						</h2>
					</div>
					<div class="metadata">
						<p>1 julio 2021 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2021/07/impugna-suspensiones-gobierno-de-mexico-contra-padron-de-celulares.jpg" class="  wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/07/impugna-suspensiones-gobierno-de-mexico-contra-padron-de-celulares.jpg 980w, https://desinformemonos.org/wp-content/uploads/2021/07/impugna-suspensiones-gobierno-de-mexico-contra-padron-de-celulares-300x168.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/07/impugna-suspensiones-gobierno-de-mexico-contra-padron-de-celulares-640x359.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/07/impugna-suspensiones-gobierno-de-mexico-contra-padron-de-celulares-150x84.jpg 150w" sizes="(max-width: 980px) 100vw, 980px" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					<div class="at-above-post addthis_tool" data-url="https://desinformemonos.org/redes-sociales-espacios-inseguros-para-las-mujeres/"></div>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Media 20.1 - ¿Por qué tanto odio en las redes sociodigitales?" width="500" height="281" src="https://www.youtube.com/embed/MXzl5QXUedw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Las redes sociales están plenamente integradas a la cotidianidad de millones de mujeres en todo el mundo. Según Statista, portal alemán especializado en estadísticas y estudios de mercado, en el primer mes de este año las mujeres fueron las principales usuarias activas en Snapchat e Instagram.</p>



<p>De acuerdo con la agencia alemana, las principales actividades de las cibernautas en estos canales son la comunicación familiar y de amistad, observar videos y contenidos lúdicos, y la búsqueda de recetas e ideas para el hogar, invirtiendo un promedio de 2.08 horas al día en ello, en contraste con las 1.81 horas que dedican los hombres.</p>



<p>Al respecto, Jenny Teresita Guerra González, investigadora del Instituto de Investigaciones Bibliotecológicas y de la Información (IIBI), explicó que el binomio redes sociales-mujeres entraña tanto posibilidades de desarrollo social, académico, político, cultural y laboral; a la vez que retos traducidos en términos de vulnerabilidad y riesgo a distintos niveles.</p>



<p>“El espacio digital suele percibirse en una primera aproximación como amable y lleno de virtudes, pero lo cierto es que puede transformarse en un entorno hostil en el que la censura, la violencia, el acoso y el linchamiento se vuelven norma”.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://www.gaceta.unam.mx/wp-content/uploads/2021/06/rsop001.png" /></figure></div>



<h2>El caso de México</h2>



<p>México —expuso la especialista— es un escenario importante en la escalada de violencia digital hacia las mujeres en redes sociales. Los casos de distribución de desnudos o videos de contenido sexual, la llamada pornovenganza a cargo de ex parejas sentimentales, condujo a una serie de reformas legislativas sintetizadas en la “Ley Olimpia”, que castiga hasta con nueve años de prisión a quien difunda contenido íntimo sin consentimiento de quien aparezca en la imagen.</p>



<p>“No obstante, los social media y la web en su conjunto no son espacios del todo seguros para las mujeres, por lo que aún queda un largo camino por recorrer en materia de educación y legalidad”, abundó la también integrante de la Comisión Interna para la Igualdad de Género del IIBI.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://www.gaceta.unam.mx/wp-content/uploads/2021/06/rsopdes.jpg" /></figure></div>



<h2>En defensa de sí mismas</h2>



<p>Para Guerra González, a estas plataformas se les ve como los medios de infocomunicación más abiertos y plurales; sin embargo una radiografía sobre el universo agreste de las redes sociales patente en varios estudios científicos, ha revelado que las mujeres afrodescendientes e indígenas reciben el doble de agresiones cuando expresan sus opiniones políticas.</p>



<p>“Los algoritmos de reconocimiento en Facebook censuran imágenes de jóvenes con manchas de flujo menstrual en su ropa o suspenden cuentas a activistas promotoras del aborto que son denunciadas por grupos provida”.</p>



<p>La especialista señaló que contra este sistema de medios, son las mismas mujeres quienes crean resistencia abriendo cuentas que fomentan los derechos reproductivos, circulando toolkits y guías en materia de seguridad y cuidados digitales, haciendo movilizaciones virtuales contra agresores sexuales y organizando talleres y formación en temas de feminismo, salud, justicia y apoyo psicológico.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://www.gaceta.unam.mx/wp-content/uploads/2021/06/rsop002.png" /></figure></div>



<h2>Vanidad, influencers y complejos</h2>



<p>Jenny Teresita Guerra refirió también otro aspecto negativo de los medios digitales que afecta la salud mental e inclusive física de las chicas que frecuentan esas páginas: “Es manifiesta la influencia de las redes sociales en la autoimagen de las usuarias, el desprecio por un cuerpo que no se alinea con los estándares y recomendaciones de influencers y celebridades”.</p>



<p>El fenómeno “está forjando toda una generación de mujeres inseguras, ansiosas y deprimidas cuya solución inmediata es recurrir al retoque y a los filtros en sus fotografías o videollamadas. A esto se suma un incremento considerable de trastornos alimenticios, cosificación y discriminación”, finalizó.</p>



<p><strong>Publicado originalmente en <a href="http://www.humanidadescomunidad.unam.mx/redes-sociales-espacios-inseguros-para-las-mujeres/">Humanidades Comunidad UNAM</a></strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://desinformemonos.org/redes-sociales-espacios-inseguros-para-las-mujeres/"></div><!-- AddThis Share Buttons generic via filter on the_content -->					
				</div>

			</div>
			<div class="tags-single">
				<p></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																<a href="https://desinformemonos.org/category/mexico/">méxico</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/cesteria-penca-y-manos-creadoras/" rel="bookmark" title="link a Cestería: penca y manos creadoras">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2021/07/SR.-Canastero-300x167.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/07/SR.-Canastero-300x167.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/07/SR.-Canastero-640x356.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/07/SR.-Canastero-150x83.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/07/SR.-Canastero.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Cestería: penca y manos creadoras</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/azul-sicaru-joven-zapoteca-que-visibiliza-los-micromachismos-en-un-cortometraje/" rel="bookmark" title="link a Azul Sicarú, joven zapoteca que visibiliza los micromachismos en un cortometraje">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2021/07/azul1-300x167.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/07/azul1-300x167.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/07/azul1-640x356.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/07/azul1-150x83.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/07/azul1.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Azul Sicarú, joven zapoteca que visibiliza los micromachismos en un cortometraje</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/denuncian-al-estado-mexicano-ante-la-cidh-por-estigmatizacion-contra-periodistas/" rel="bookmark" title="link a Denuncian al Estado mexicano ante la CIDH por estigmatización contra periodistas">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2021/07/periodistas-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/07/periodistas-300x225.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/07/periodistas-640x480.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/07/periodistas-150x113.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/07/periodistas.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Denuncian al Estado mexicano ante la CIDH por estigmatización contra periodistas</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/aguas-blancas-heridas-abiertas/" rel="bookmark" title="link a Aguas Blancas: heridas abiertas">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2021/07/slide-aguas-300x106.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/07/slide-aguas-300x106.png 300w, https://desinformemonos.org/wp-content/uploads/2021/07/slide-aguas-640x226.png 640w, https://desinformemonos.org/wp-content/uploads/2021/07/slide-aguas-150x53.png 150w, https://desinformemonos.org/wp-content/uploads/2021/07/slide-aguas.png 1129w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Aguas Blancas: heridas abiertas</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/redes-sociales-espacios-inseguros-para-las-mujeres/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='174617' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6d949228d2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/denuncian-al-estado-mexicano-ante-la-cidh-por-estigmatizacion-contra-periodistas/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2021/07/periodistas-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/07/periodistas-300x225.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/07/periodistas-640x480.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/07/periodistas-150x113.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/07/periodistas.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Denuncian al Estado mexicano ante la CIDH por estigmatización contra periodistas</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/xenofobia-procesos-burocraticos-dilatorios-y-riesgo-a-la-expulsion-algunos-atropellos-contra-los-migrantes/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2021/07/Gonzalez-Migracion-FOTO-01-BBC-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/07/Gonzalez-Migracion-FOTO-01-BBC-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/07/Gonzalez-Migracion-FOTO-01-BBC-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/07/Gonzalez-Migracion-FOTO-01-BBC-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/07/Gonzalez-Migracion-FOTO-01-BBC.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Xenofobia, procesos burocráticos dilatorios y riesgo a la expulsión, algunos atropellos contra los migrantes</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/lanzan-campana-los-ninos-y-las-ninas-tejemos-comunidad/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2021/07/Presentan-campana-informativa-los-ninos-las-ninas-tejemos-comunidad-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/07/Presentan-campana-informativa-los-ninos-las-ninas-tejemos-comunidad-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/07/Presentan-campana-informativa-los-ninos-las-ninas-tejemos-comunidad-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/07/Presentan-campana-informativa-los-ninos-las-ninas-tejemos-comunidad-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/07/Presentan-campana-informativa-los-ninos-las-ninas-tejemos-comunidad.jpg 962w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Lanzan campaña «Los niños y las niñas tejemos comunidad»</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/los-sonidos-del-heavy-metal-en-10-datos-curiosos/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2021/06/TV-UNAM-ACTOS-DE-RESISTENCIA.-HEAVY-METAL-EN-AMEeRICA-LATINA-2-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/06/TV-UNAM-ACTOS-DE-RESISTENCIA.-HEAVY-METAL-EN-AMEeRICA-LATINA-2-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/06/TV-UNAM-ACTOS-DE-RESISTENCIA.-HEAVY-METAL-EN-AMEeRICA-LATINA-2-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/06/TV-UNAM-ACTOS-DE-RESISTENCIA.-HEAVY-METAL-EN-AMEeRICA-LATINA-2-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/06/TV-UNAM-ACTOS-DE-RESISTENCIA.-HEAVY-METAL-EN-AMEeRICA-LATINA-2-1536x864.jpg 1536w, https://desinformemonos.org/wp-content/uploads/2021/06/TV-UNAM-ACTOS-DE-RESISTENCIA.-HEAVY-METAL-EN-AMEeRICA-LATINA-2-2048x1152.jpg 2048w, https://desinformemonos.org/wp-content/uploads/2021/06/TV-UNAM-ACTOS-DE-RESISTENCIA.-HEAVY-METAL-EN-AMEeRICA-LATINA-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Los sonidos del heavy metal en 10 datos curiosos</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
				<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script><link rel='stylesheet' id='dgwt-jg-swipebox-css'  href='//desinformemonos.org/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js' id='cffscripts-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js' id='foundation-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=24' id='foundation-changes-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.min.js' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.carousel.min.js' id='jquery-cycle2-carousel-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.swipe.min.js' id='jquery-cycle2-swipe-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.tile.min.js' id='jquery-cycle2-tile-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.video.min.js' id='jquery-cycle2-video-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/script.js' id='cyclone-template-script-dark-0-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/script.js' id='cyclone-template-script-thumbnails-0-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/vimeo-player-js/player.js' id='vimeo-player-js-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/client.js' id='cyclone-client-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js' id='dgwt-jg-swipebox-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

</body>
</html>
