﻿








<!doctype html>
<html class="no-js" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Pensar el subdesarrollo desde el género - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/pensar-subdesarrollo-desde-genero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pensar el subdesarrollo desde el género - Desinformémonos" />
<meta property="og:description" content="Economía, mujeres y feminismo: cifras y propuestas para que las actuales diferencias que se viven en América Latina sean superadas. Casi tres cuartas partes del mundo habitan en países no desarrollados y el 70 por ciento de la pobreza mundial es femenina o disidente. Existen regiones que concentran un mayor número de países no desarrollados, &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/pensar-subdesarrollo-desde-genero/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:section" content="internacional" />
<meta property="article:published_time" content="2018-08-30T16:27:49-05:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2018/08/Bolivia-mujeres-agricultura-la-tinta.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Economía, mujeres y feminismo: cifras y propuestas para que las actuales diferencias que se viven en América Latina sean superadas. Casi tres cuartas partes del mundo habitan en países no desarrollados y el 70 por ciento de la pobreza mundial es femenina o disidente. Existen regiones que concentran un mayor número de países no desarrollados, [&hellip;]





" />
<meta name="twitter:title" content="Pensar el subdesarrollo desde el género - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2018/08/Bolivia-mujeres-agricultura-la-tinta.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Pensar el subdesarrollo desde el género"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/pensar-subdesarrollo-desde-genero/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2018/08/Bolivia-mujeres-agricultura-la-tinta-300x169.jpg"/>
  <link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=120' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='//desinformemonos.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/standard/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/banner-garden/js/swfobject/swfobject.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mobile.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/js/main.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js'></script>
<link rel='https://api.w.org/' href='https://desinformemonos.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fpensar-subdesarrollo-desde-genero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fpensar-subdesarrollo-desde-genero%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script data-cfasync="false" type="text/javascript">
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpp";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpp-6.0.0";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.9.8";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"es","ui_atversion":300};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}];
                } else {
                    window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); 
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.0.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-e0ad81cc80edf484d9fa3619789ffc3f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};
                }

                
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }
                        }
                     },1000)
                    }());
                
            </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58442aa2aa968451" async="async"></script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="post-template-default single single-post postid-136665 single-format-standard topbar">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg 460w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-150x29.jpg 150w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-300x59.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-right">
        <li class="name">
		<h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li>
				<a href="https://floreseneldesierto.desinformemonos.org" target="_new"><img src="https://desinformemonos.org/wp-content/uploads/2018/05/banner-flores-en-el-desierto.jpg"/></a>

	    </li>
		  <br>
      </ul>
      <div class="today">
        <p>
          Sábado 01 de septiembre del 2018        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a target="_blank" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>

<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/internacional/" rel="category tag">internacional</a></li><li>Pensar el subdesarrollo desde el género</li></ul>			</div>
		</div>

	
			<article class="post-136665 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" id="post-136665">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">Pensar el subdesarrollo desde el género</h3>
					<div class="cat-name">
						<h2>
							<span>Lucía Sánchez</span>
						</h2>
					</div>
					<div class="metadata">
						<p>30 agosto 2018 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2018/08/Bolivia-mujeres-agricultura-la-tinta.jpg" class="  wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2018/08/Bolivia-mujeres-agricultura-la-tinta.jpg 900w, https://desinformemonos.org/wp-content/uploads/2018/08/Bolivia-mujeres-agricultura-la-tinta-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2018/08/Bolivia-mujeres-agricultura-la-tinta-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2018/08/Bolivia-mujeres-agricultura-la-tinta-640x360.jpg 640w" sizes="(max-width: 900px) 100vw, 900px" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					<div class="at-above-post addthis_tool" data-url="https://desinformemonos.org/pensar-subdesarrollo-desde-genero/"></div><p><strong>Economía, mujeres y feminismo: cifras y propuestas para que las actuales diferencias que se viven en América Latina sean superadas.</strong></p>
<p><strong>Casi tres cuartas partes del mundo habitan en países no desarrollados y el 70 por ciento de la pobreza mundial es femenina o disidente.</strong> Existen regiones que concentran un mayor número de países no desarrollados, como América Latina y el Caribe, donde la tasa de pobreza es de aproximadamente 30 por ciento, y África, cuya proporción de gente que vive por debajo de la línea de pobreza, sobre el total de habitantes, es de alrededor de 40 por ciento. Hay que recordar que la tasa de participación laboral formal de las mujeres en América Latina y el Caribe alcanza 49,7 por ciento, en contraposición a la tasa de los varones que logra un 74,6 por ciento. Apenas el 38 por ciento de la riqueza en capital humano de la región es producto de las mujeres.</p>
<h3>El caso de Bolivia</h3>
<p>Bolivia tiene una población rural del 32,7 por ciento, ubicando dicho porcentaje por encima de otros homogéneos latinoamericanos y solo superado por Paraguay, con el 40 por ciento de los y las habitantes en áreas rurales.</p>
<p><strong>Bolivia tiene el mayor empleo “femenino” rural (71 por ciento) de América del Sur y, junto con Guatemala, es el país con el porcentaje más elevado de niñas y adolescentes menores a 15 años empleadas en la agricultura.</strong> También, es la primera nación con mayor número de mujeres y ancianas mayores empleadas en trabajos rurales. En efecto, si la brecha de género es elevada en las urbes (en términos de mercado laboral, el 50 por ciento de las mujeres tiene una participación, mientras que el porcentual de los hombres se eleva hasta el 71 por ciento), en áreas rurales es mucho más acentuada: existencia de elevados índices de analfabetismo (en Bolivia, el 45,8 por ciento de las mujeres en la agricultura no están alfabetizadas), predominio de trabajos temporales y de extensas jornadas laborales, especialmente en las mujeres; reducido cumplimiento de legislaciones; una acentuada diferencia entre mujeres y hombres con ingresos propios (de las mujeres rurales, el 38 por ciento no cuenta con ingresos propios); una participación económicamente activa de las mujeres casi 20 por ciento menor a la de los hombres en las zonas rurales.</p>
<p><img src="https://latinta.com.ar/wp-content/uploads/2018/08/Bolivia-campo-mujeres-ni%C3%B1os-la-tinta.jpg" alt="Bolivia campo mujeres niños la-tinta" class="alignnone" /></p>
<h3>La sexualización del cuidado</h3>
<p>Hasta acá, nos centramos en el aspecto “remunerado” y “reconocido como productivo”. <strong>¿Qué sucede en toda la esfera de trabajos no remunerados ni reconocidos como productivos? En promedio, las mujeres y niñas rurales tienen cargas laborales no remuneradas (muchas veces no reconocidas) más elevadas que las mujeres que viven en ciudades.</strong> Y es que aquí parece ser poco discutible que los servicios de salud y educación de las zonas rurales son escasos en términos cuantitativos, reducidos en lo que refiere a la cualidad y alejados geográficamente.</p>
<hr />
<h4><em>El cuidado es el destino primero del tiempo que las mujeres avocan a trabajos no remunerados (eventualmente no reconocidos): el 74 por ciento de las mujeres bolivianas se encargan exclusivamente de las tareas de cuidado y dedican a partir de seis horas diarias a este tipo de trabajos. Los números se agravan en áreas rurales: en relación a la economía mal llamada doméstica, las mujeres rurales son las responsables de las “actividades reproductivas y agrícolas” (cuidado del ganado, corral, post-cosecha, recolección de granos); recorren grandes trayectos en búsqueda de agua y leña; muchas veces, la falta o poco acceso a la electricidad hace que deban invertir más tiempo en tareas “domésticas” (por ejemplo, lavar la ropa).</em></h4>
<hr />
<p>Por otra parte, con referencias a la economía feminista, se puede hacer mención a las redes de cuidado que aluden a una sucesión de encadenamientos que gestionan las actrices (¿y actores?). Las cadenas globales de cuidado, entonces, suponen una doble crisis: la crisis del país que demanda aumento de los cuidados -que inherentemente significa inmigraciones- y la crisis del país que oferta dicho cuidado -emigración-. Es acá donde se entrelazan las teorías del desarrollo y la economía del cuidado: las mujeres que migran a suplir las insuficiencias del cuidado de países desarrollados son originarias de países subdesarrollados<strong>. Si bien las responsabilidades de cuidado quedan derivadas en otras mujeres o miembros ancianxs de la familia, la realidad es que las y los principales receptores del cuidado de los países de origen quedan desprotegidos.</strong> En el caso de Bolivia, del total de las mujeres bolivianas que migran, el 63,3 por ciento se encuentra en el país de destino en el servicio doméstico y/o trabajo familiar.</p>
<p><img src="https://latinta.com.ar/wp-content/uploads/2018/08/Bolivia-educacion-mujeres-la-tinta.jpg" alt="Bolivia educacion mujeres la-tinta" class="alignnone" /></p>
<p>Una propuesta para reducir la brecha de género y garantizar una alta calidad de vida en los países de origen es invertir el análisis de los cuidados. <strong>En el caso específico del Estado Plurinacional de Bolivia, la misma Constitución establece a la familia como destinataria de la protección del Estado y es, entonces, donde surgen dos cuestiones interesantes:</strong> en Bolivia, existe una fuerte impronta a “la familia tipo” (jefe de hogar masculino, cónyuge de sexo femenino e hijas e hijos); y, con indiscutidos avances, aún se ejecutan políticas de transferencias donde las mujeres son “receptoras” y deben rendir cuentas relacionadas a la maternidad, donde se evidencia una clara asignación de “roles”. Algunas de las propuestas de la CEPAL para disminuir la brecha de género, desplazar la idealización de familia re-productora y colaborar en una libertad más plena de las mujeres, son reforzar el pago de pensiones alimentarias, equiparar la tenencia de hijas e hijos entre madres y padres, establecer licencias por maternidad y paternidad, y por enfermedad de hijas e hijos, realizar estadísticas con perspectiva de género (estadísticas desagregadas por sexo e indicadores de género).</p>
<p>Se entiende que la existencia de países subdesarrollados es la garantía de existencia de los países desarrollados. Esto implica que la existencia de países subdesarrollados con necesidades fuertemente económicas permite satisfacer las necesidades sociales de los países desarrollados. O lo que es lo mismo: las cadenas globales de cuidado solo pueden verse sostenidas por polos económicos opuestos. Mucho se ha esbozado sobre cómo mantener la inflación en índices “moderados”, aumentar el PBI o estabilizar la balanza comercial, pero es, tal vez, hora y momento de pensar un modelo económico viable, cuyo foco sea la sostenibilidad de la vida.</p>
<p>&nbsp;</p>
<p><strong>Publicado originalmente en <a href="https://www.facebook.com/latintacba/" target="_blank" rel="noopener">La tinta</a></strong></p>
<!-- AddThis Advanced Settings above via filter on the_content -->
<!-- AddThis Advanced Settings below via filter on the_content -->
<!-- AddThis Advanced Settings generic via filter on the_content -->
<!-- AddThis Share Buttons above via filter on the_content -->
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post addthis_tool" data-url="https://desinformemonos.org/pensar-subdesarrollo-desde-genero/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
					
				</div>

			</div>
			<div class="tags-single">
				<p></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																<a href="https://desinformemonos.org/category/internacional/">internacional</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/superar-la-retorica-ambiental-colombia/" rel="bookmark" title="link a Superar la retórica ambiental en Colombia">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2018/08/maxresdefault-3-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2018/08/maxresdefault-3-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2018/08/maxresdefault-3-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2018/08/maxresdefault-3-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2018/08/maxresdefault-3.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Superar la retórica ambiental en Colombia</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/brasil-mujeres-negras-lesbianas-perifericas-resistencia/" rel="bookmark" title="link a Brasil: mujeres negras lesbianas periféricas en resistencia">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2018/08/Brasil-marcha-mujeres-generos-la-tinta3-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2018/08/Brasil-marcha-mujeres-generos-la-tinta3-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2018/08/Brasil-marcha-mujeres-generos-la-tinta3-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2018/08/Brasil-marcha-mujeres-generos-la-tinta3-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2018/08/Brasil-marcha-mujeres-generos-la-tinta3.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Brasil: mujeres negras lesbianas periféricas en resistencia</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/palestina-300-ninos-presos-las-carceles-la-ocupacion-frente-al-nuevo-curso-escolar/" rel="bookmark" title="link a Palestina: 300 niños presos en las cárceles de la ocupación frente al nuevo curso escolar">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2018/08/69973-300x193.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2018/08/69973-300x193.jpg 300w, https://desinformemonos.org/wp-content/uploads/2018/08/69973-150x96.jpg 150w, https://desinformemonos.org/wp-content/uploads/2018/08/69973.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Palestina: 300 niños presos en las cárceles de la ocupación frente al nuevo curso escolar</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/comunidades-mapuche-malleco-ocupan-municipalidad-renaico-rechazo-instalacion-relleno-sanitario/" rel="bookmark" title="link a Comunidades mapuche de Malleco ocupan Municipalidad de Renaico en rechazo a instalación de relleno sanitario">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2018/08/tomarenaico-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2018/08/tomarenaico-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2018/08/tomarenaico-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2018/08/tomarenaico-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2018/08/tomarenaico.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Comunidades mapuche de Malleco ocupan Municipalidad de Renaico en rechazo a instalación de relleno sanitario</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/pensar-subdesarrollo-desde-genero/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='136665' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5df9973f2c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/disparan-familias-wixarika-aseguro-ganado-jalisco/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2018/09/DmA7YLRUcAAs6Oe-300x202.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2018/09/DmA7YLRUcAAs6Oe-300x202.jpg 300w, https://desinformemonos.org/wp-content/uploads/2018/09/DmA7YLRUcAAs6Oe-150x101.jpg 150w, https://desinformemonos.org/wp-content/uploads/2018/09/DmA7YLRUcAAs6Oe.jpg 490w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Disparan contra familias wixárika que aseguró ganado en Jalisco</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/agravio-mas-los-padres-madres-los-43-dia-internacional-las-victimas-desaparicion-forzada/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2018/08/DSC_7242-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2018/08/DSC_7242-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2018/08/DSC_7242-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2018/08/DSC_7242-640x427.jpg 640w, https://desinformemonos.org/wp-content/uploads/2018/08/DSC_7242.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Un agravio más a los padres y madres de los 43 en el día internacional de las víctimas de desaparición forzada</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/ingreso-los-10-mexicanos-mas-ricos-equivale-al-60-millones-mexicanos-pobres-cepal/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2018/08/Reuters-pobreza-mujer-640x400-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2018/08/Reuters-pobreza-mujer-640x400-300x188.jpg 300w, https://desinformemonos.org/wp-content/uploads/2018/08/Reuters-pobreza-mujer-640x400-150x94.jpg 150w, https://desinformemonos.org/wp-content/uploads/2018/08/Reuters-pobreza-mujer-640x400.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>El ingreso de los 10 mexicanos más ricos equivale al de 60 millones de mexicanos pobres: CEPAL</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/la-educacion-negada-la-montana/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-28-at-8.38.02-PM-300x168.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-28-at-8.38.02-PM-300x168.jpeg 300w, https://desinformemonos.org/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-28-at-8.38.02-PM-150x84.jpeg 150w, https://desinformemonos.org/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-28-at-8.38.02-PM-640x359.jpeg 640w, https://desinformemonos.org/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-28-at-8.38.02-PM.jpeg 1040w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>La educación negada en la Montaña</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
				<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=24'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.carousel.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.tile.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.video.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/script.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/script.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/vimeo-player-js/player.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/client.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>
