﻿








<!doctype html>
<html class="no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Educación popular y formación política: enseñanzas de Marx - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/educacion-popular-formacion-politica-ensenanzas-marx/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Educación popular y formación política: enseñanzas de Marx - Desinformémonos" />
<meta property="og:description" content="Si bien puede parecer redundante o conocido, es importante recuperar cómo la larga tradición del marxismo revolucionario supo tener a lo formativo y a la educación popular como algo central en su derrotero militante. En especial porque aunque suene paradójico, en coyunturas adversas como la que vivimos en América Latina, o en momentos donde la &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/educacion-popular-formacion-politica-ensenanzas-marx/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:tag" content="Carlos Marx" />
<meta property="article:tag" content="Gramsci en América Latina" />
<meta property="article:tag" content="Hernán Ouviña" />
<meta property="article:section" content="opinión" />
<meta property="article:published_time" content="2017-03-19T07:30:08-06:00" />
<meta property="article:modified_time" content="2017-03-19T07:50:39-06:00" />
<meta property="og:updated_time" content="2017-03-19T07:50:39-06:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2017/03/Hernán-Ouviña-Marx-.gif" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Si bien puede parecer redundante o conocido, es importante recuperar cómo la larga tradición del marxismo revolucionario supo tener a lo formativo y a la educación popular como algo central en su derrotero militante. En especial porque aunque suene paradójico, en coyunturas adversas como la que vivimos en América Latina, o en momentos donde la [&hellip;]" />
<meta name="twitter:title" content="Educación popular y formación política: enseñanzas de Marx - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2017/03/Hernán-Ouviña-Marx-.gif" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Educación popular y formación política: enseñanzas de Marx"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/educacion-popular-formacion-politica-ensenanzas-marx/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2017/03/Hernán-Ouviña-Marx-.gif"/>
  <link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=120' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-slider-plugin-styles-css'  href='//desinformemonos.org/?cyclone_templates_css=1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mobile.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/jquery.cycle.all.min.js'></script>
<link rel='https://api.w.org/' href='https://desinformemonos.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Feducacion-popular-formacion-politica-ensenanzas-marx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Feducacion-popular-formacion-politica-ensenanzas-marx%2F&#038;format=xml" />

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="single single-post postid-113666 single-format-standard">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/Logo-espacio-comunidad-membrete.png" class="attachment- size- wp-post-image" alt="Logo espacio +comunidad membrete" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-mobile_nav_position">
        <li class="name">
          <h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li class="topbanner">
			      	<img   src="https://desinformemonos.org/wp-content/uploads/2015/09/Logo-espacio-comunidad-membrete.png" class="attachment- size- wp-post-image" alt="Logo espacio +comunidad membrete" />    		    			    </li>
      </ul>
      <div class="today">
        <p>
          Domingo 19 de marzo del 2017        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a target="_blank" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-15"><a target="_blank" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>


<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/opinion/" rel="category tag">opinión</a></li><li>Educación popular y formación política: enseñanzas de Marx</li></ul>			</div>
		</div>

	
			<article class="post-113666 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-carlos-marx tag-gramsci-en-america-latina tag-hernan-ouvina" id="post-113666">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">Educación popular y formación política: enseñanzas de Marx</h3>
					<div class="cat-name">
						<h2>
							<span>Hernán Ouviña</span>
						</h2>
					</div>
					<div class="metadata">
						<p>19 marzo 2017 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2017/03/Hernán-Ouviña-Marx-.gif" class="  wp-post-image" alt="Hernán Ouviña Marx" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					<!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://desinformemonos.org/educacion-popular-formacion-politica-ensenanzas-marx/' addthis:title='Educación popular y formación política: enseñanzas de Marx'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_whatsapp"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p style="text-align: justify;">Si bien puede parecer redundante o conocido, es importante recuperar cómo la larga tradición del marxismo revolucionario supo tener a lo formativo y a la educación popular como algo central en su derrotero militante. En especial porque aunque suene paradójico, en coyunturas adversas como la que vivimos en América Latina, o en momentos donde la movilización popular nos encuentra de manera constante en las calles, los procesos de formación, de análisis y estudio, de lectura e investigación de la propia realidad que se pretende transformar, se resienten o bien ostentan -salvo contadas excepciones- un lugar residual al interior de las organizaciones de izquierda. A contrapelo, y en sintonía con los planteamientos de buena parte del marxismo crítico, es precisamente en contextos como el actual donde más urgentes resultan este tipo de apuestas pedagógico-políticas.</p>
<p style="text-align: justify;">Consideramos un ejercicio imprescindible revisitar desde este ángulo las propias biografías e itinerarios de quienes constituyeron una referencia fundamental en la conformación del marxismo revolucionario, comenzando por el propio Karl Marx (1818-1883). En general predomina -a nuestro modo de ver, no casualmente- una visión de Marx como un genio solitario, dedicado casi exclusivamente a escribir libros y artículos detrás de un escritorio, sumergido cual ratón de biblioteca en la sala de lectura del Museo Británico durante años para elaborar El Capital. Sin embargo, se omite que desde su juventud hasta los últimos momentos de su vida, siempre produjo, intervino y reflexionó en diálogo constante con la realidad y las luchas que lo estimulaban a pensar y actuar como militante revolucionario, por lo que podemos definirlo como un verdadero intelectual orgánico de las clases populares.</p>
<p style="text-align: justify;">Desde sus primeros artículos periodísticos de denuncia de las condiciones de miseria y explotación que padecían los campesinos de Mosela, pasando por el enorme aprendizaje político que resulta de sus diversos encuentros e intercambios en buena parte del continente con organizaciones clandestinas, sindicatos y asociaciones de exiliados, hasta la elaboración de sus incendiarios documentos y comunicados políticos al calor de la revolución de 1848 (entre los que se destaca el Manifiesto Comunista, escrito a pedido de la Liga en la que participaba junto con Engels, y cuyo antecedente había sido el Comité de Correspondencia Comunista), puede decirse que su formación estuvo signada por el vínculo estrecho con -y el aprendizaje a partir de la experiencia vital de- las organizaciones y movimientos en lucha en toda Europa.</p>
<p style="text-align: justify;">Sería infructuoso reseñar en detalle su abultada producción teórico-política, pero vale la pena recordar algunos de sus principales materiales y momentos de intervención, para dar cuenta de la importancia que siempre tuvo el estudio y la formación para Marx. No podemos dejar de mencionar las Tesis sobre Feuerbach, temprano borrador de 1845 cuya extensión es inversamente proporcional a su densidad filosófica y política, en la medida en que condensa en unos pocos párrafos una caracterización profundamente revolucionaria respecto del conocimiento de la realidad, y postula como criterio de verdad a la praxis, la cual presupone una unidad indisoluble entre reflexión y acción, así como el papel activo y dinámico que tienen los sujetos tanto en la comprensión como -sobre todo- en la transformación del mundo. A su vez, textos pedagógicos y de amplia difusión popular bajo el formato de folletos, como Trabajo asalariado y capital o Salario, precio y ganancia, son en realidad conferencias que fueron pensadas para el esclarecimiento teórico y la batalla política, en el seno de las organizaciones de base de trabajadores y activistas que el propio Marx frecuentaba. Su obsesión por lograr que la clase obrera pudiese acceder a los sucesivos tomos de El Capital a través de su desdoblamiento en fascículos sueltos divulgados a precios populares -tal como deja traslucir en más de una carta intercambiada con Engels y con su editor- tiene la misma vocación formativa.</p>
<p style="text-align: justify;">Asimismo, dentro de la Asociación Internacional de los Trabajadores (AIT), una de las propuestas que supo impulsar fue la de una investigación “de la situación de la clase obrera en todos los países, llevada a cabo por la clase obrera misma”, donde uno de los puntos más relevantes era la educación del proletariado en términos mentales, físicos y tecnológicos, es decir, desde una perspectiva integral.Sumamente entusiasmado por concretar esta propuesta redactada en 1866 (no casualmente, escasos meses antes de que salga a la calle la primera parte de El Capital), Marx expresará que “al iniciar tan gran obra, los obreros mostrarán que son capaces de tomar sus destinos en sus propias manos”. En efecto, poco tiempo atrás, en ocasión del nacimiento de la Asociación Internacional de los Trabajadores, ya había escrito en su Manifiesto Inaugural que “la clase obrera posee un elemento de triunfo: el número. Pero el número no pesa en la balanza si no está unido por la asociación y guiado por el saber”.</p>
<p style="text-align: justify;">No está de más recordar que otro texto imperecedero de Marx, publicado luego bajo el título de La guerra civil en Francia, fue en rigor un documento político redactado por él a pedido del Consejo General de la AIT (de hecho, sus integrantes fueron quienes firmaron como “autores” colectivos la primera edición de este material), con el propósito de brindar una lectura desde el punto de vista de la clase trabajadora, acerca de los sucesos ocurridos en París durante la instauración de la Comuna entre marzo y mayo de 1871, a tal punto que las diversas ediciones en inglés y en otras lenguas -por lo general como folleto- fueron vendidas entre los obreros a precios reducidos y se agotaron rápidamente. Es interesante destacar que el interrogante teórico-practico que obsesionó a Marx durante casi dos décadas (¿con qué sustituir al Estado burgués tras la conquista y destrucción del poder político a través de una revolución?), no pudo ser respondido por él en términos intelectuales o eruditos, sino que fueron las y los desposeídos parisinos que osaron “tomar el cielo por asalto”, quienes resolvieron este enigma y le enseñaron a Marx -a partir de su experiencia colectiva y sin receta alguna- la forma política “al fin descubierta” que debía asumir el autogobierno popular luego de la desarticulación del poder estatal y capitalista.</p>
<p style="text-align: justify;">Ya en su última década de vida, además de insistir en la necesidad de entender y analizar a las sociedades a partir del principio epistemológico de la totalidad (que implica concebir al capitalismo como un sistema, no disociando por tanto, salvo en términos estrictamente analíticos, las diferentes y complementarias relaciones de opresión, dominio y resistencia que lo constituyen como tal), Marx confrontará con aquellas corrientes que, como la liderada por Lasalle en Alemania, pregonaban la posibilidad de construir el socialismo de manera gradualista y desde el Estado. Conocido como “Crítica al Programa de Gotha”, este manuscrito póstumo redactado en 1875 cuestiona de manera radical los núcleos principales de un programa político que, elaborado en el marco de la unificación de las dos principales organizaciones obreras alemanas, se encontraba en las antípodas de su concepción revolucionaria. Frente a la sugerencia de los lasalleanos de subsumir toda propuesta de trabajo cooperativo y de educación popular a la lógica estatal, Marx responderá indignado: “Eso de ‘educación popular a cargo del Estado’ es absolutamente inadmisible. ¡Una cosa es determinar, por medio de una ley general, los recursos de las escuelas públicas, las condiciones de capacidad del personal docente, las materias de enseñanza, etc., velar por el cumplimiento de estas prescripciones legales mediante inspectores del Estado (…) y otra cosa, completamente distinta, es nombrar al Estado educador del pueblo! (…) es, por el contrario, el Estado el que debe recibir del pueblo una educación muy severa”.</p>
<p style="text-align: justify;">Unos años más tarde, retomará con mayor fuerza aquella vocación por la formación, el estudio y la investigación militante, a través del diseño y la difusión de una “encuesta obrera”, que tenía por propósito el indagar en la situación de explotación que padecía la clase trabajadora europea, pero también conocer sus condiciones de vida y reproducción más allá de la fábrica, así como sus formas organizativas y sus repertorios de lucha. Elaborada en 1880 para que sean los propios trabajadores quienes la implementen en sus ámbitos laborales, llegó a contemplar más de 100 preguntas, la mayoría de las cuales eran interrogantes “generadores”, que buscaban fomentar, a partir de su lectura y el debate colectivo que disparaban, un proceso de desnaturalización y cuestionamiento de la situación padecida, en paralelo a la autoconsciencia por parte de los obreros mismos, de su potencialidad como clase revolucionaria y con intereses antagónicos a los de la burguesía.</p>
<p style="text-align: justify;">Este viejo Marx se encargará incluso de fustigar, junto con Engels, a la dirigencia socialdemócrata alemana que por aquel entonces ya dejaba traslucir su tendencia a la burocratización y comenzaba a denostar la capacidad de las y los trabajadores de liberarse del yugo capitalista sin tutela alguna. En una extensa y premonitoria carta, denunciarán a quienes consideran que “la clase obrera es incapaz de conquistar por sí misma su propia emancipación” y consideran que “para lograrla debe ponerse bajo la dirección del burgueses ‘cultos y pudientes’, los únicos que poseen el ‘tiempo y las oportunidades’ para informarse de lo que es bueno para los obreros”. A contrapelo de esta concepción paternalista y vertical, dirán: “Cuando se constituyó la Internacional, formulamos expresamente el grito de combate: el emancipación de la clase obrera debe ser obra de la clase obrera misma. Por ello no podemos colaborar con personas que dicen que los obreros son demasiado incultos para emanciparse por su cuenta y que deben ser libertados de arriba por los burgueses y pequeños burgueses filántropos”</p>
<p style="text-align: justify;">El 14 de marzo de 1883 su vida se apagará definitivamente. A partir de ese momento, las querellas e interpretaciones en torno a su legado y herencia serán una constante en el seno de las izquierdas (e incluso por fuera de ellas). Quizás previéndolo, el viejo Marx supo responder de manera irónica: “lo único que sé es que no soy marxista”. Sabias palabras éstas frente a quienes pretendían hacer de su pensamiento y su praxis revolucionaria un nuevo dogma al margen de todo tiempo y espacio.</p>
<p style="text-align: justify;">Por ello lo fundamental es no vislumbrar a Marx ni al sin fin de grandes revolucionarios/as (desde Lenin y Gramsci a Rosa Luxemburgo, de Mariátegui y Amilcar Cabral al Che Guevara) como iluminados/as y sabelotodos/as que esclarecieron y guiaron a organizaciones y pueblos “ignorantes”, carentes de conciencia por sí mismos/as y meros/as ejecutantes de una estrategia que les era incorporada “desde afuera”. Si bien en todos los casos tuvieron un papel destacado en sus respectivos procesos revolucionarios, vale la pena recordar una de las tesis sobre Feuerbach escrita precisamente por el joven Marx, que criticaba aquellas lecturas unidireccionales que olvidan que “el educador a su vez debe ser educado”. De ahí que quizás sea más equilibrado afirmar que fue la praxis colectiva y el devenir histórico-político dentro del cual se situaron con creatividad y audacia en tanto aprendices-sistematizadores/as (o educadores-educandos), lo que les permitió destacarse como dirigentes e intelectuales revolucionarios/as a cada uno/a de ellos/as en los proyectos donde intervinieron.</p>
<p style="text-align: justify;">A pesar de la indudable centralidad que han tenido estos/as referentes del marxismo en impulsar y sostener iniciativas de producción de conocimiento, investigación militante y educación popular liberadora, resulta imprescindible resituar -comenzando por el propio Marx- tanto sus liderazgos como los aportes teórico-prácticos que han generado, en el marco de procesos y sujetos de carácter colectivo, así como en función de una constelación de luchas e iniciativas emancipatorias, que constituyeron las verdaderas escuelas en la que se forjaron como intelectuales orgánicos de los pueblos.</p>
<p style="text-align: justify;">El estancamiento del pensamiento crítico y la dogmatización han sido un peligro constante en los diferentes proyectos revolucionarios encarados por las fuerzas de izquierda, y hoy cobra nuevos bríos como tendencia en la actual coyuntura que vivimos. Acudir nuevamente a autores, corrientes, matrices de análisis e itinerarios de trastocamiento del orden social y político, que en algún contexto u época diferente quizás prosperaron o resultaron viables para caracterizar y transformar otra realidad, se torna una tentación difícil de escamotear y nos ahorra el ejercicio de pensar y actuar con cabeza propia, a partir del estudio riguroso y situado del propio territorio y desde el tiempo histórico que pretendemos revolucionar.</p>
<p style="text-align: justify;">Como es sabido, la historia no se repite salvo como tragedia o como farsa. Por ello, frente al seductor recetario de manuales y esquemas abstractos en estos momentos sombríos donde prima el desconcierto y el desarme teórico, el planteo de Mariátegui de no calcar ni copiar constituye un faro estratégico, desde ya sin que esta consigna implique partir de cero, pero sí cepillando a contrapelo y asumiendo la necesaria actualización y revitalización crítica de los aportes de Marx.</p>
<p style="text-align: justify;">Ludovico Silva, uno de los intelectuales venezolanos más potentes para formarnos de manera des-manualizada, solía decir que “si los loros fueran marxistas, serían marxistas ortodoxos”. Por cierto, es sobre la base del análisis concreto de nuestra realidad específica -en la que finalmente actuamos e intervenimos a diario- que podemos traducir y (re)elaborar conceptos e ideas, así como construir una estrategia revolucionaria acorde a los desafíos que nos depara nuestro presente. No se trata, en suma, de “aplicar” esquemas o categorías prefabricadas, ni de concebir a la obra de Marx como un sistema acabado o un conjunto de verdades irrefutables, sino de recrear sus presupuestos y basamentos, a partir de su confrontación con la cada vez más compleja realidad en la que estamos inmersos. Pero a no dudarlo: Marx tiene todavía mucho que enseñarnos como “maestro de vida”.</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.5.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-e0ad81cc80edf484d9fa3619789ffc3f","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58442aa2aa968451 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->					
				</div>

			</div>
			<div class="tags-single">
				<p>Etiquetas: <a href="https://desinformemonos.org/tag/carlos-marx/" rel="tag">Carlos Marx</a>, <a href="https://desinformemonos.org/tag/gramsci-en-america-latina/" rel="tag">Gramsci en América Latina</a>, <a href="https://desinformemonos.org/tag/hernan-ouvina/" rel="tag">Hernán Ouviña</a></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																<a href="https://desinformemonos.org/category/opinion/">opinión</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/las-ninas-guatemala-nos-faltan-43/" rel="bookmark" title="link a Las niñas de Guatemala. Nos faltan 43">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/03/17352515_1686471858034759_3769085463742254760_n-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="17352515_1686471858034759_3769085463742254760_n" srcset="https://desinformemonos.org/wp-content/uploads/2017/03/17352515_1686471858034759_3769085463742254760_n-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/03/17352515_1686471858034759_3769085463742254760_n-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/03/17352515_1686471858034759_3769085463742254760_n-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/03/17352515_1686471858034759_3769085463742254760_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Las niñas de Guatemala. Nos faltan 43</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/cecop-crac-somos-solo-frente/" rel="bookmark" title="link a CECOP y CRAC somos  un solo frente">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/03/9ago-ayotzi-11-alaide-copia-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="foto: Alaide Martínez" srcset="https://desinformemonos.org/wp-content/uploads/2017/03/9ago-ayotzi-11-alaide-copia-2-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/03/9ago-ayotzi-11-alaide-copia-2-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/03/9ago-ayotzi-11-alaide-copia-2-640x427.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/03/9ago-ayotzi-11-alaide-copia-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>CECOP y CRAC somos  un solo frente</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/las-ninas-guatemala-no-poema-amor/" rel="bookmark" title="link a Las niñas de Guatemala no son un poema de amor">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/03/guatemala-8--300x242.jpg" class="attachment-medium size-medium wp-post-image" alt="fotografía: Cristina Chiquín / Plaza Pública" srcset="https://desinformemonos.org/wp-content/uploads/2017/03/guatemala-8--300x242.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/03/guatemala-8--150x121.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/03/guatemala-8--640x516.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/03/guatemala-8-.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Las niñas de Guatemala no son un poema de amor</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/tucuman-la-contraofensiva-las-mujeres-del-8m/" rel="bookmark" title="link a En Tucumán, la contraofensiva a las mujeres del 8M">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/03/niunamenosl.eticia-1024x768-1-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="niunamenosl.eticia-1024x768 (1)" srcset="https://desinformemonos.org/wp-content/uploads/2017/03/niunamenosl.eticia-1024x768-1-300x225.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/03/niunamenosl.eticia-1024x768-1-150x113.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/03/niunamenosl.eticia-1024x768-1-640x480.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/03/niunamenosl.eticia-1024x768-1.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>En Tucumán, la contraofensiva a las mujeres del 8M</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/educacion-popular-formacion-politica-ensenanzas-marx/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='113666' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7051ea60db" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article><article id="text-5" class="row widget widget_text"><div class="small-12 columns"><h6>IBERO</h6>			<div class="textwidget"><a href="http://www.ibero.mx/admision-posgrados-paso-paso" target="_new"><img class="alignnone size-full wp-image-76726" src="https://desinformemonos.org.mx/wp-content/uploads/2015/09/BANNER-IBERO-postgrado-2-3.jpg" alt="BANNER IBERO postgrado 2 (3)" width="270" /></a></div>
		</div></article><article id="text-14" class="row widget widget_text"><div class="small-12 columns">			<div class="textwidget"><a href="http://www.uacm.edu.mx/" target="_new"><img class="alignnone size-medium wp-image-96159" src="https://desinformemonos.org.mx/wp-content/uploads/2016/06/banner_uacm-300x257.png" alt="banner_uacm" data-id="96159" /></a></div>
		</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/policia-estatal-federal-monitorean-la-caravana-observacion-civil-solidaridad-nuevo-san-andres-ante-amenazas-pistoleros/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/03/C6bA8ihU4AA8_uw-1-300x184.jpg" class="attachment-medium size-medium wp-post-image" alt="C6bA8ihU4AA8_uw" srcset="https://desinformemonos.org/wp-content/uploads/2017/03/C6bA8ihU4AA8_uw-1-300x184.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/03/C6bA8ihU4AA8_uw-1-150x92.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/03/C6bA8ihU4AA8_uw-1-640x393.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/03/C6bA8ihU4AA8_uw-1.jpg 651w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Policía estatal y federal monitorean la Caravana de Observación Civil y Solidaridad con Nuevo San Andrés, ante amenazas de pistoleros</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/scjn-invalida-la-fuerza-publica-podra-usarse-primera-opcion-ley-eruviel/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/03/atenco-mujeres-6-carlos-ayala--300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="foto: Carlos Ayala" srcset="https://desinformemonos.org/wp-content/uploads/2017/03/atenco-mujeres-6-carlos-ayala--300x220.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/03/atenco-mujeres-6-carlos-ayala--150x110.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/03/atenco-mujeres-6-carlos-ayala--640x469.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/03/atenco-mujeres-6-carlos-ayala-.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>SCJN invalida que “la fuerza pública podrá usarse como primera opción” en Ley Eruviel</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/segob-excluye-comunidades-sindicatos-afectados-actividades-empresariales-pnedh/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/03/12074952_1762571670636651_6948671451987456258_n-1-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="12074952_1762571670636651_6948671451987456258_n-1" srcset="https://desinformemonos.org/wp-content/uploads/2017/03/12074952_1762571670636651_6948671451987456258_n-1-300x158.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/03/12074952_1762571670636651_6948671451987456258_n-1-150x79.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/03/12074952_1762571670636651_6948671451987456258_n-1-640x338.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/03/12074952_1762571670636651_6948671451987456258_n-1.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>SEGOB excluye a comunidades y sindicatos afectados por actividades empresariales en el PNEDH</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/despojo-pueblos-yucatan-prestanombres-empresarios-funcionarios-al-amparo-la-procuraduria-agraria/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/03/comisaria-chocholá-1--300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="comisaria chocholá 1" srcset="https://desinformemonos.org/wp-content/uploads/2017/03/comisaria-chocholá-1--300x225.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/03/comisaria-chocholá-1--150x113.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/03/comisaria-chocholá-1--640x480.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/03/comisaria-chocholá-1-.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>El despojo a los pueblos en Yucatán: prestanombres, empresarios y funcionarios al amparo de la Procuraduría Agraria</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
	<?php// do_action( 'foundationpress_before_footer' ); ?>
	<?php// dynamic_sidebar( 'footer-widgets' ); ?>
	<?php// do_action( 'foundationpress_after_footer' ); ?>
	<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='addthis_output-css'  href='//desinformemonos.org/wp-content/plugins/addthis/css/output.css' type='text/css' media='all' />
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=24'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js'></script>
<!--wp_footer--></body>
</html>
