﻿








<!doctype html>
<html class="no-js" lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>¿Dónde están? ¿Cuántos son? Se dispara la crisis de las y los desaparecidos en Guanajuato - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/donde-estan-cuantos-son-se-dispara-la-crisis-de-las-y-los-desaparecidos-en-guanajuato/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Dónde están? ¿Cuántos son? Se dispara la crisis de las y los desaparecidos en Guanajuato - Desinformémonos" />
<meta property="og:description" content="Abrir Facebook todos los días, a toda hora. Recorrer muros virtuales, calles reales, y buscar. Encontrar el rostro de las y los desaparecidos de México. De las víctimas de un crimen que va en contra de toda la sociedad y que, junto con la oleada de violencia homicida descontrolada de los últimos cuatro años, arrastra &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/donde-estan-cuantos-son-se-dispara-la-crisis-de-las-y-los-desaparecidos-en-guanajuato/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:section" content="méxico" />
<meta property="article:published_time" content="2019-10-29T12:05:49+00:00" />
<meta property="article:modified_time" content="2019-10-29T00:08:07+00:00" />
<meta property="og:updated_time" content="2019-10-29T00:08:07+00:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600.jpg" />
<meta property="og:image:secure_url" content="https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Abrir Facebook todos los días, a toda hora. Recorrer muros virtuales, calles reales, y buscar. Encontrar el rostro de las y los desaparecidos de México. De las víctimas de un crimen que va en contra de toda la sociedad y que, junto con la oleada de violencia homicida descontrolada de los últimos cuatro años, arrastra [&hellip;]" />
<meta name="twitter:title" content="¿Dónde están? ¿Cuántos son? Se dispara la crisis de las y los desaparecidos en Guanajuato - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://desinformemonos.org/#website","url":"https://desinformemonos.org/","name":"Desinform\u00e9monos","potentialAction":{"@type":"SearchAction","target":"https://desinformemonos.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://desinformemonos.org/donde-estan-cuantos-son-se-dispara-la-crisis-de-las-y-los-desaparecidos-en-guanajuato/#primaryimage","url":"https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600.jpg","width":1000,"height":600},{"@type":"WebPage","@id":"https://desinformemonos.org/donde-estan-cuantos-son-se-dispara-la-crisis-de-las-y-los-desaparecidos-en-guanajuato/#webpage","url":"https://desinformemonos.org/donde-estan-cuantos-son-se-dispara-la-crisis-de-las-y-los-desaparecidos-en-guanajuato/","inLanguage":"es","name":"\u00bfD\u00f3nde est\u00e1n? \u00bfCu\u00e1ntos son? Se dispara la crisis de las y los desaparecidos en Guanajuato - Desinform\u00e9monos","isPartOf":{"@id":"https://desinformemonos.org/#website"},"primaryImageOfPage":{"@id":"https://desinformemonos.org/donde-estan-cuantos-son-se-dispara-la-crisis-de-las-y-los-desaparecidos-en-guanajuato/#primaryimage"},"datePublished":"2019-10-29T12:05:49+00:00","dateModified":"2019-10-29T00:08:07+00:00","author":{"@id":"https://desinformemonos.org/#/schema/person/b60771b9290db8ab5e8877c55619e961"}},{"@type":["Person"],"@id":"https://desinformemonos.org/#/schema/person/b60771b9290db8ab5e8877c55619e961","name":"Admin2","image":{"@type":"ImageObject","@id":"https://desinformemonos.org/#authorlogo","url":"https://secure.gravatar.com/avatar/172f73d917b75e7c939ad522e11c861c?s=96&d=mm&r=g","caption":"Admin2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="¿Dónde están? ¿Cuántos son? Se dispara la crisis de las y los desaparecidos en Guanajuato"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/donde-estan-cuantos-son-se-dispara-la-crisis-de-las-y-los-desaparecidos-en-guanajuato/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600-300x180.jpg"/>
  <link rel='stylesheet' id='wp-block-library-css'  href='//desinformemonos.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='//desinformemonos.org/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='//desinformemonos.org/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='//desinformemonos.org/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='//desinformemonos.org/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='//desinformemonos.org/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=120' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/standard/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/banner-garden/js/swfobject/swfobject.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/desinformemonos.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/js/main.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js'></script>
<link rel='https://api.w.org/' href='https://desinformemonos.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fdonde-estan-cuantos-son-se-dispara-la-crisis-de-las-y-los-desaparecidos-en-guanajuato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fdonde-estan-cuantos-son-se-dispara-la-crisis-de-las-y-los-desaparecidos-en-guanajuato%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://desinformemonos.org"><link rel="https://theeventscalendar.com/" href="https://desinformemonos.org/wp-json/tribe/events/v1/" />
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="post-template-default single single-post postid-150561 single-format-standard tribe-no-js topbar">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg 460w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-150x29.jpg 150w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-300x59.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-right">
        <li class="name">
		<h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li>

	<!-- inicia ad rotate-->

		<div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.unamglobal.unam.mx/?p=72147" target="_new"><img src="https://desinformemonos.org/wp-content/uploads/2019/10/Banner.png" /></a></div>
	<!-- termina ad rotate-->

	    </li>
		  <br>
      </ul>
      <div class="today">
        <p>
          Martes 29 de octubre del 2019        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-14"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>

<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/destacadas/" rel="category tag">destacadas</a> </li><li> <a href="https://desinformemonos.org/category/mexico/" rel="category tag">méxico</a></li><li>¿Dónde están? ¿Cuántos son? Se dispara la crisis de las y los desaparecidos en Guanajuato</li></ul>			</div>
		</div>

	
			<article class="post-150561 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-mexico" id="post-150561">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">¿Dónde están? ¿Cuántos son? Se dispara la crisis de las y los desaparecidos en Guanajuato</h3>
					<div class="cat-name">
						<h2>
							<span>Fabrizio Lorusso</span>
						</h2>
					</div>
					<div class="metadata">
						<p>29 octubre 2019 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600.jpg" class="  wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600.jpg 1000w, https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600-150x90.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600-300x180.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600-640x384.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					
<p>
Abrir
Facebook todos los días, a toda hora. Recorrer muros virtuales,
calles reales, y buscar. Encontrar el rostro de las y los
desaparecidos de México. De las víctimas de un crimen que va en
contra de toda la sociedad y que, junto con la oleada de violencia
homicida descontrolada de los últimos cuatro años, arrastra también
a Guanajuato. Un estado que representa un antiguo y extinto oasis de
paz (¿quién recuerda cuándo fue eso?), en donde siempre se dijo
que no pasaba y no pasaría nada. Pero hoy las personas que nos
faltan ya son demasiadas. 
</p>



<p>
Según
datos obtenidos por el autor vía la Unidad de Transparencia de la
Fiscalía General del Estado (oficio 558/2019, <a href="https://fabriziolorusso.files.wordpress.com/2019/10/respuesta-folio-02686819.pdf">folio
02686819</a> del 21 de octubre de 2019) y
cifras asentadas en otra petición ciudadana (oficio 526/2019, <a href="https://fabriziolorusso.files.wordpress.com/2019/10/respuesta-folio-02534319-con-anexo.pdf">folio
02534319</a> del 4 de octubre de 2019), <strong>en
Guanajuato hay 2,098 personas desaparecidas, denunciadas en el fuero
común, al 30 de septiembre de 2019</strong>.
<strong>El total sube a 2,104 personas,</strong>
si se agregan las seis personas desaparecidas, denunciadas en el
fuero federal, que, al 30 de abril de 2018, estaban registradas en el
RNPED (el hoy extinto Registro Nacional de Personas Extraviadas y
Desaparecidas del Secretariado Ejecutivo del Sistema Nacional de
Seguridad Pública). 
</p>



<p>
<strong>Entonces,
el total es de 2,104 personas que permanecen desaparecidas al 30 de
septiembre</strong>, <strong>o
sea más del triple de las que fueron registradas en el RNPED hace un
año y medio, que eran 621. </strong>   
</p>



<p>
Son
datos que corroboran la percepción de la gente, las notas en
periódicos locales, las cadenas que piden ayuda en Whatsapp , las
fotos que circulan y los pocos perfiles en redes sociales que con
valor hacen la tarea de la autoridad: difunden, buscan, investigan,
denuncian. En efecto, Guanajuato es uno de los cuatro estados que
todavía no cuentan con una Comisión Estatal de Búsqueda y
protocolos homologados. Además, aún no han sido aprobadas ni la Ley
estatal de Víctimas, ni la Ley estatal en materia de desapariciones,
como lo mandata la <a href="http://www.diputados.gob.mx/LeyesBiblio/pdf/LGMDFP_171117.pdf">Ley
General</a>
en
Materia de Desaparición Forzada de Personas, Desaparición Cometida
por Particulares y del Sistema Nacional de Búsqueda de Personas del
2017. Al respecto, tampoco han sido consultados por el poder
legislativo los sectores de la sociedad civil directamente
interesados y afectados.</p>



<p>
La
página más activa sobre personas desaparecidas, que se ha mantenido
viva y más que necesaria en este 2019, es <a href="https://www.facebook.com/DesaparecidosIrapuato/">Desaparecidos
Irapuato</a> en Facebook. Pone en circulación
fotos y datos básicos de personas desaparecidas, en su gran mayoría
en Guanajuato y, especialmente, en los municipios más afectados en
la entidad. Y no hay día casi en que no lo haga, en que no se postee
alguna petición de ayuda de familiares y cercanos en busca de sus
seres queridos, de las y los ausentes.</p>



<p>
Estos
municipios son los que tienen un promedio de más de 50 indagatorias
anuales por no localización y desaparición desde 2012: León,
Irapuato, San Miguel de Allende, Salamanca, Silao, Guanajuato,
Celaya, Pénjamo, San Luis de la Paz, San José Iturbide, Valle de
Santiago. Pero también Cortázar, Abasolo, Apaseo el Grande,
Comonfort, Dolores Hidalgo, Romita, Villagrán, Yuriria y Salvatierra
son epicentros destacados de la desaparición de personas en la
entidad (ver <a href="https://fabriziolorusso.files.wordpress.com/2019/10/respuesta-folio-02534319-con-anexo.pdf">anexo
en Pdf</a> del folio 02534319 y <a href="https://it.scribd.com/document/414004191/Guanajuato-tendencias-de-la-violencia-las-desapariciones-y-los-homicidios-Revista-Brujula-Ciudadana-Fabrizio-Lorusso">artículo
sobre violencia en Guanajuato-LINK</a>).</p>



<p>
<strong>De
esta violencia y de un conflicto armado itinerante entre territorios,
espacios físicos y simbólicos de la vida cotidiana, todas y todos
somos testigos y, a la vez, sobrevivientes. </strong>
</p>



<p>
Algunos
medios de comunicación y las redes sociales nos dan cuenta de ello,
pero el fenómeno ha sido, sin duda, silenciado y subvalorado en
estos años. El mismo ex gobernador Márquez Márquez solía repetir
como disco roto la clásica explicación de que no había
desaparecidos, que nada más eran chicos y chicas que se iban con el
novio o la novia. Como si la trata de personas, la esclavitud, la
migración, la violencia de género y el desplazamiento forzado, por
mencionar algunos, no fueran problemas históricos de Guanajuato,
relacionados con las desapariciones. El auspicio en esta región es
que, más allá de la importante acción en redes virtuales, como
sucedió en otros estados, el dolor común y la voluntad de buscar y
encontrar a sus familiares, impulse el nacimiento de colectivos,
grupos solidarios y de defensa de los derechos humanos centrados en
Guanajuato.</p>



<p>
<a href="https://www.facebook.com/DesaparecidosIrapuato/posts/2380931638684508"><strong>23
de octubre.</strong></a><em> A un año de indolencia,
de desinterés e impunidad de las autoridades. A un año de dolor e
incertidumbre de las familias. Sigamos difundiendo, cualquier
información por mínima que parezca nos llevará a ellos!*****</em></p>



<p>
<em>NOMBRE:
Nancy Haide Ceja Lopez<br></em><em>NOMBRE:
Monserrat Frausto.</em><em>NOMBRE:
Maritza Rodriguez Aldaco</em><em>NOMBRE:
Moisés Valadez</em><em>NOMBRE:
Alfredo Rayas Alvarado</em><em>Desaparecidos
21 de octubre 2019 </em><a href="https://www.facebook.com/hashtag/irapuato?fref=mentions&amp;__xts__%5B0%5D=68.ARANKDMc98yso_Vmwr_cLslNFBL6hG74wdf9IoEc200evEMIe3VK_jv44-0rzNmQxmPNhc1EkoE53skPCqO1Efy2nYRJYBKQbCCefSxzaa8AnV6UfVnGJ7Frkpap-MTdM5Z7Fhl24iTlF8EGg3IzIaQpyqgCB0q9m3lT1sJINRcbyYcz4wS7op75Lk19hnr9jmAnDdGlVkr_Xmj-C3jxq8WXotLcKTIlYIIem96DE4BAkD9_GCMzxVKACFJDuB7fsWnuA9ICXyxFb6VCmtrlam88gVJhlkWQeX0mXEEnbP5tWAKlfVT1utMXB7SHFLsgk_DtsNA0btMG_bCSvkXd7QRJGLJ7yQyPVfOtY361HTGK7mkcyAQ3P8ij_jzZ-dZdZT1eZVGKKHevvvnRX7RXmurMGnIgaoEVSqZgpvff6q6XtLwIh0TvZoIoywUdWVyXRULC_g9oXzNEE4powCQu6FZ6Eyc1TLCLP4mJPtJ-LzQHjnPHk2IDNTQ6Fh5KWA&amp;__tn__=K-R"><em>#Irapuato</em></a><a href="https://www.facebook.com/hashtag/gto?fref=mentions&amp;__xts__%5B0%5D=68.ARANKDMc98yso_Vmwr_cLslNFBL6hG74wdf9IoEc200evEMIe3VK_jv44-0rzNmQxmPNhc1EkoE53skPCqO1Efy2nYRJYBKQbCCefSxzaa8AnV6UfVnGJ7Frkpap-MTdM5Z7Fhl24iTlF8EGg3IzIaQpyqgCB0q9m3lT1sJINRcbyYcz4wS7op75Lk19hnr9jmAnDdGlVkr_Xmj-C3jxq8WXotLcKTIlYIIem96DE4BAkD9_GCMzxVKACFJDuB7fsWnuA9ICXyxFb6VCmtrlam88gVJhlkWQeX0mXEEnbP5tWAKlfVT1utMXB7SHFLsgk_DtsNA0btMG_bCSvkXd7QRJGLJ7yQyPVfOtY361HTGK7mkcyAQ3P8ij_jzZ-dZdZT1eZVGKKHevvvnRX7RXmurMGnIgaoEVSqZgpvff6q6XtLwIh0TvZoIoywUdWVyXRULC_g9oXzNEE4powCQu6FZ6Eyc1TLCLP4mJPtJ-LzQHjnPHk2IDNTQ6Fh5KWA&amp;__tn__=K-R"><em>#Gto</em></a></p>



<p>
<em>Se
supo de ellos por última vez el domingo 21 de octubre cuando
salieron a trabajar a un palenque de gallos llamado &#171;Las
Morenas&#187; ubicado en San José Guanajuato, Cerca de Celaya.
Viajaban en Dodge Caliver 2007 negro, hasta el momento se desconoce
su paradero.</em></p>



<p>
<em>Su
familia los espera en casa. Cualquier dato por mínimo que parezca
por favor haganlo llegar por mensaje privado.</em></p>



<p>
 <a href="https://www.facebook.com/hashtag/aqu%C3%ADnolosolvidamos?fref=mentions&amp;__xts__%5B0%5D=68.ARANKDMc98yso_Vmwr_cLslNFBL6hG74wdf9IoEc200evEMIe3VK_jv44-0rzNmQxmPNhc1EkoE53skPCqO1Efy2nYRJYBKQbCCefSxzaa8AnV6UfVnGJ7Frkpap-MTdM5Z7Fhl24iTlF8EGg3IzIaQpyqgCB0q9m3lT1sJINRcbyYcz4wS7op75Lk19hnr9jmAnDdGlVkr_Xmj-C3jxq8WXotLcKTIlYIIem96DE4BAkD9_GCMzxVKACFJDuB7fsWnuA9ICXyxFb6VCmtrlam88gVJhlkWQeX0mXEEnbP5tWAKlfVT1utMXB7SHFLsgk_DtsNA0btMG_bCSvkXd7QRJGLJ7yQyPVfOtY361HTGK7mkcyAQ3P8ij_jzZ-dZdZT1eZVGKKHevvvnRX7RXmurMGnIgaoEVSqZgpvff6q6XtLwIh0TvZoIoywUdWVyXRULC_g9oXzNEE4powCQu6FZ6Eyc1TLCLP4mJPtJ-LzQHjnPHk2IDNTQ6Fh5KWA&amp;__tn__=K-R"><em>#AquíNoLosOlvidamos</em></a><a href="https://www.facebook.com/hashtag/ayudanosaencontrarlos?fref=mentions&amp;__xts__%5B0%5D=68.ARANKDMc98yso_Vmwr_cLslNFBL6hG74wdf9IoEc200evEMIe3VK_jv44-0rzNmQxmPNhc1EkoE53skPCqO1Efy2nYRJYBKQbCCefSxzaa8AnV6UfVnGJ7Frkpap-MTdM5Z7Fhl24iTlF8EGg3IzIaQpyqgCB0q9m3lT1sJINRcbyYcz4wS7op75Lk19hnr9jmAnDdGlVkr_Xmj-C3jxq8WXotLcKTIlYIIem96DE4BAkD9_GCMzxVKACFJDuB7fsWnuA9ICXyxFb6VCmtrlam88gVJhlkWQeX0mXEEnbP5tWAKlfVT1utMXB7SHFLsgk_DtsNA0btMG_bCSvkXd7QRJGLJ7yQyPVfOtY361HTGK7mkcyAQ3P8ij_jzZ-dZdZT1eZVGKKHevvvnRX7RXmurMGnIgaoEVSqZgpvff6q6XtLwIh0TvZoIoywUdWVyXRULC_g9oXzNEE4powCQu6FZ6Eyc1TLCLP4mJPtJ-LzQHjnPHk2IDNTQ6Fh5KWA&amp;__tn__=K-R"><em>#AyudanosAencontrarlos</em></a><a href="https://www.facebook.com/hashtag/difunde?fref=mentions&amp;__xts__%5B0%5D=68.ARANKDMc98yso_Vmwr_cLslNFBL6hG74wdf9IoEc200evEMIe3VK_jv44-0rzNmQxmPNhc1EkoE53skPCqO1Efy2nYRJYBKQbCCefSxzaa8AnV6UfVnGJ7Frkpap-MTdM5Z7Fhl24iTlF8EGg3IzIaQpyqgCB0q9m3lT1sJINRcbyYcz4wS7op75Lk19hnr9jmAnDdGlVkr_Xmj-C3jxq8WXotLcKTIlYIIem96DE4BAkD9_GCMzxVKACFJDuB7fsWnuA9ICXyxFb6VCmtrlam88gVJhlkWQeX0mXEEnbP5tWAKlfVT1utMXB7SHFLsgk_DtsNA0btMG_bCSvkXd7QRJGLJ7yQyPVfOtY361HTGK7mkcyAQ3P8ij_jzZ-dZdZT1eZVGKKHevvvnRX7RXmurMGnIgaoEVSqZgpvff6q6XtLwIh0TvZoIoywUdWVyXRULC_g9oXzNEE4powCQu6FZ6Eyc1TLCLP4mJPtJ-LzQHjnPHk2IDNTQ6Fh5KWA&amp;__tn__=K-R"><em>#Difunde</em></a></p>



<p>
El
último dato disponible del RNPED sobre el número de las y los
desaparecidos en el país es del 30 de abril de 2018. A la fecha no
se cuenta con nueva información desglosada o de contexto. Sólo el
total, que es de 40,108 en todo México hasta abril de 2019. Desde
hace más de un año y medio, ni la Comisión Nacional de Búsqueda,
que debe encargarse de la construcción del nuevo registro, ni el
Secretariado Ejecutivo del Sistema Nacional de Seguridad Pública,
que actualizaba el registro anterior juntando los datos de todas las
fiscalías de la República, han comunicado cuántas personas
permanecen desaparecidas en cada entidad. 
</p>



<p>
El
Subsecretario de Derechos Humanos, Alejandro Encinas, informó el 14
de agosto de este año que hay 26,000 cuerpos sin identificar y 3,024
fosas con restos humanos en el país. Con tantos desaparecidos, fosas
comunes y entierros, y cuerpos anónimos en Servicios Médicos
Forenses, es necesario ya empatar las bases de datos, las identidades
de las personas y todas las cifras entre entidades y a nivel federal,
para tener un cuadro mucho más preciso de la situación. Así lo
señaló, en un evento para los 5 años de la desaparición de los 43
estudiantes de Ayotzinapa en la Universidad Iberoamericana León el
pasado 26 de septiembre, la activista Grace Fernández Morán, del
Colectivo Buscando Desaparecidos México <a href="https://www.facebook.com/BuscandoDesaparecidosMexico/">BUSCAME</a>
y Coordinadora del Consejo Nacional Ciudadano del Sistema Nacional de
Búsqueda, quien busca a su hermano, Dan Jeremeel Fernandez Morán,
desaparecido por militares en Coahuila en el año 2008.  
</p>



<p>
Guanajuato
es uno de los estados que reiteradamente se ha negado a reconocer la
presencia en su territorio de fosas comunes o individuales con restos
humanos. Quien escribe también preguntó acerca de la presencia de
todo tipo de entierro ilegal y la respuesta, en el folio 02686819,
fue que no hay ninguna “fosa clandestina”, pero sí hay registro
de 20 cadáveres enterrados en el Estado, del 2015 al 30 de
septiembre de 2019. Sin embargo, independientemente del nombre
técnico que se le quiera dar (ya sea fosa común, fosa individual,
clandestina, o entierro, entierro de superficie, etc.), los medios de
comunicación entre
2016 y 2019<strong>
</strong>han
reportado el hallazgo de <a href="https://www.am.com.mx/guanajuato/noticias/En-3-anos-se-han-hallado-68-cuerpos-en-fosas-20190815-0044.html">hasta
68 cuerpos</a>
y de varios espacios con uno o más restos&nbsp;abandonados
en al menos 8 localidades: en&nbsp;<a href="https://aristeguinoticias.com/1209/mexico/gobierno-de-guanajuato-oculta-informacion-de-fosas-clandestinas-javier-bravo-video/">Villagrán</a>;
en&nbsp;<a href="https://www.elsoldemexico.com.mx/republica/justicia/hallan-fosa-clandestina-con-al-menos-cinco-cadaveres-en-el-conejo-guanajuato-2281003.html">El
Conejo, Irapuato</a>;
en&nbsp;<a href="https://www.sinembargo.mx/11-09-2018/3469679">San
Antonio Calichar, Apaseo el Alto</a>;
en&nbsp;<a href="https://www.sinembargo.mx/11-09-2018/3469679">Tenango
el Nuevo, Apaseo el Grande</a>;
en&nbsp;<a href="http://www.noventagrados.com.mx/seguridad/localizan-una-fosa-clandestina-en-leon-guanajuato.htm">Santa
Anita, León</a>&nbsp;y
en el&nbsp;<a href="https://periodicocorreo.com.mx/hallan-fosa-clandestina-en-acambaro/">cerro
El Toro, Acámbaro</a>,
en
<a href="https://www.proceso.com.mx/596152/hallan-fosa-clandestina-a-las-faldas-de-un-cerro-en-rincon-de-tamayo-guanajuato">Rincón
de Tamayo</a>
(Celaya);
más una, confirmada por el gobierno federal en 2019.</p>



<p>
En
Guanajuato, según el RNPED del 30 de abril de 2018, había 621
personas desaparecidas, 615 del fuero común y 6 del fuero federal,
pero después de esa fecha no ha habido comunicaciones oficiales
sobre el número de las personas no localizadas, extraviadas y
desaparecidas en la entidad. Más bien, han aparecidos notas de
prensa reportando el dato del 2018, o anunciando que en tres años,
de 2016 a 2018, habían desaparecidos 6,829 personas en el estado.
Esta cifra era real, pero no tenía en cuenta el número de quienes
sí habían regresado a su casa o habían sido localizados (con vida
o sin vida), por lo que ya no podían ser incluidos entre los
desaparecidos.</p>



<p>
Sin
embargo, cruzando y elaborando datos de las plataformas nacional y
estatal de transparencia y acceso a la información, ha sido posible
calcular, con un muy razonable margen de aproximación, el número de
personas desaparecidas, actualizado al 30 de septiembre de 2019. Este
dato es importante para tratar de romper el cerco de silencio, de
desaseo institucional, de cifras tambaleantes y de negaciones que
incumben sobre la opinión pública cuando se trata de violaciones
graves a los derechos humanos y crímenes de tan alto impacto social
y mediático. 
</p>



<p>
<a href="https://www.facebook.com/DesaparecidosIrapuato/posts/2383934115050927"><strong>24
de octubre.</strong></a><em> Facebook de
Desaparecidos Irapuato: Miguel Angel Zamora Guerrero, 54 años. Seña
particular: prótesis en pierna derecha. Desaparecido 20 de Octubre
de 2019 </em><a href="https://www.facebook.com/hashtag/irapuato?fref=mentions&amp;__xts__%5B0%5D=68.ARBlZ9Z_3fsqQpy0eFVqX-jVbkbItkxmw7Y2nMMaTj2VvzFE68A4MMt2We7jId2Ep0iImy2PjzNpdMmZFGp5PVoAyjDJ2QB9qVOfOnz03VHopj1TOPA7J-ZOZIERzNpqIbhJJcLcByy837bAuru9tpENN7LbzgAlVICWtRNFxWycQDQ_zDiZCAzRFx5D_L5Kf8ufFVVa_Dig7IbKH7zl29N2kcLHL56tHsjtaBALlpLmsj6CTAkOE9rK811KJlBkBrIAo6AgBugJ0Gk2psvIsClejLM4zPURV6ULkUCwJxo-hiCz8ny61BNQogu3a5yD4cc5UY8d0zkXDQafCgF2j1_-N1dl&amp;__tn__=K-R"><em>#Irapuato</em></a><a href="https://www.facebook.com/hashtag/gto?fref=mentions&amp;__xts__%5B0%5D=68.ARBlZ9Z_3fsqQpy0eFVqX-jVbkbItkxmw7Y2nMMaTj2VvzFE68A4MMt2We7jId2Ep0iImy2PjzNpdMmZFGp5PVoAyjDJ2QB9qVOfOnz03VHopj1TOPA7J-ZOZIERzNpqIbhJJcLcByy837bAuru9tpENN7LbzgAlVICWtRNFxWycQDQ_zDiZCAzRFx5D_L5Kf8ufFVVa_Dig7IbKH7zl29N2kcLHL56tHsjtaBALlpLmsj6CTAkOE9rK811KJlBkBrIAo6AgBugJ0Gk2psvIsClejLM4zPURV6ULkUCwJxo-hiCz8ny61BNQogu3a5yD4cc5UY8d0zkXDQafCgF2j1_-N1dl&amp;__tn__=K-R"><em>#Gto</em></a></p>



<p>
<em>Miguel
Ángel fue visto por última vez aproximadamente a las 2:00am del
lunes 20 de octubre de 2019 dando rondín en la colonia Independencia
(ranchito) de Irapuato, Gto., en donde labora como vigilante vecinal.
Vestía un pantalón de mezclilla, chamarra negra, boina negra<br>Hasta
el momento se desconoce su paradero. Su familia lo espera en casa. Si
tienes algún dato que nos conduzca a su ubicación, puedes
comunicarte por inbox, toda información recibida sera tratada con
completa discreción y secrecía, conservando en todo momento el
anonimato de quien la proporcione. </em>
</p>



<p>
¿Cómo
se obtiene la cifra de 2,104 personas desaparecidas en Guanajuato?
Esta parte es más metodológica y algo técnica, pero considero que
es de utilidad para dar más claridad a los datos citados. 
</p>



<p>
Primeramente,
cabe señalar que en las respuestas que envía la Unidad de
Transparencia, se llaman a las personas desaparecidas como “no
localizadas” o “extraviadas”, o sea se presupone que no haya
sido cometido en contra de ellas ningún crimen como la desaparición
forzada o la desaparición por particulares, así que se habla de
manera algo genérica de “indagatorias sobre la no localización de
personas”. Sin embargo, en realidad se trata de casos de personas
desaparecidas. 
</p>



<p>
<strong>La
<a href="http://www.diputados.gob.mx/LeyesBiblio/pdf/LGMDFP_171117.pdf">Ley
General del 2017</a> en materia de desapariciones establece, en el
artículo 89, que se debe presumir la comisión del delito de
desaparición (forzada o por particulares) en distintas
circunstancias.</strong> Por ejemplo, cuando la persona es menor de edad,
cuando la descripción inicial de los hechos, la aparición de
indicios o el análisis de contexto lo determinen, y finalmente, de
todas formas: “Cuando, aun sin haber elementos de la probable
comisión de un delito, han transcurrido setenta y dos horas sin
tener Noticia de la suerte, ubicación o paradero de la persona”. 
</p>



<p>
Esto
no implica, evidentemente, que la búsqueda de la persona se inicie
siempre “de inmediato”, sin esperar 72 horas, pero para
declararla “desaparecida” oficialmente y abrir una carpeta de
investigación debe darse una de las condiciones anteriores.
Entonces, todas las “indagatorias” referidas en los folios “sobre
personas no localizadas” desde hace semanas, meses o años, las
cuales según la Ley General de entrada deben clasificarse como
desaparecidas.</p>



<p>
Hecha
esta premisa, paso a analizar los datos. En el folio 02686819, se
reporta el dato de “2,202 indagatorias abiertas por la No
Localización de personas” (que son desapariciones) en 2019, hasta
el 30 de septiembre, “de las cuales se culminó la investigación
en el 80.43% de los casos”. <strong>Esto
quiere decir que cerca del 20% de esas personas (o sea, por la
precisión, 431 personas, un promedio de 48 por mes) permanecen
desaparecidas, solo considerando el 2019.</strong>
Por tanto, se deben sumar a las que están en las mismas condiciones,
pero referidas a los años anteriores.</p>



<p>
También
contamos con los datos (anexo folio 02534319) por municipio de las
“indagatorias iniciadas por la denuncia sobre la No Localización
de personas, del periodo comprendido del 1º de enero de 2012 al 1º
de septiembre de 2019”, cuyo número total es de 15,523. <strong>Es
preocupante que, de estos casos, el 54.75% se refiera a jóvenes
menores de 20 años, y otro 19.92% a menores de 30 años.</strong></p>



<p>
Quitamos
de estas quince mil la cifra del 2019, pues para este año contamos
con un dato ya calculado, más completo y más reciente (del 30 de
septiembre) que el que aparece en la tabla del anexo. Entonces, hasta
el 31 de diciembre de 2018 son 13,563 (15,523-1,960=13,563) las
indagatorias. 
</p>



<p>
Quitamos
también las del año 2012, que son 962 indagatorias, ya que también
contamos con el dato del RNPED sobre cuántos desaparecidos había al
corte del 31 de diciembre de ese año: eran 718 personas. Quedan
entonces 12,601 indagatorias (13,563-962=12,601).</p>



<p>
De
estas, se indica en los folios que, en el 92.47% de los casos, la
investigación culminó con la localización de la persona, así que
permanecen desaparecidas las restantes, o sea el 7.53%. <strong>En
total, entonces, quedan 949 personas desaparecidas (años de 2013 a
2018)</strong>.

</p>



<p>
Para
explicar un poco más el dato, podemos decir que cada año, de todas
las indagatorias y denuncias por No Localización y desaparición de
personas que se registran, el 7.53% no es resuelto, o sea no se
localiza a la persona, entonces cada año se van sumando
cumulativamente unas 100, 150 o más personas al total de las que
permanecen desaparecidas.</p>



<p>
<a href="https://www.facebook.com/DesaparecidosIrapuato/posts/2322263727884633">23
de septiembre.</a> Desaparecidos Irapuato.
Adriana Orteño Raya. 25 años. Desaparecida 5 de septiembre de 2019.
<a href="https://www.facebook.com/hashtag/irapuato?fref=mentions&amp;__xts__%5B0%5D=68.ARADMzYR5wAAN7wecal3K3Hbk9F1rRJYNxPcWW7JFkBWrBHQ-STfGXug4_qBLFz5t4AxN5CQNgJSDBOuNgWzD9CyqLk6mLKDtmLtR0A5bj68kfnR-R062JLm7eF6eJwb6WiVKLgd5MC7p8R0tegjahpdWRPRCtcXTE66eV56ISQXgvKYagEn-88S5FSfpwuxt6LykeeUnqnj4M-CkulZdLk1mOMOH-VhhO4iXbrZ7HyYkQ6Bt8H2QRbWmx941OijLtlZJH6x2wJpnbcctvmo_Xq9QZBfCdrihUNBBxxX-rmiO4kPslOlSyMzw09N78jriYGusMD8j2tEazpr-MqVopdKU567&amp;__tn__=K-R">#Irapuato</a>&nbsp;<a href="https://www.facebook.com/hashtag/gto?fref=mentions&amp;__xts__%5B0%5D=68.ARADMzYR5wAAN7wecal3K3Hbk9F1rRJYNxPcWW7JFkBWrBHQ-STfGXug4_qBLFz5t4AxN5CQNgJSDBOuNgWzD9CyqLk6mLKDtmLtR0A5bj68kfnR-R062JLm7eF6eJwb6WiVKLgd5MC7p8R0tegjahpdWRPRCtcXTE66eV56ISQXgvKYagEn-88S5FSfpwuxt6LykeeUnqnj4M-CkulZdLk1mOMOH-VhhO4iXbrZ7HyYkQ6Bt8H2QRbWmx941OijLtlZJH6x2wJpnbcctvmo_Xq9QZBfCdrihUNBBxxX-rmiO4kPslOlSyMzw09N78jriYGusMD8j2tEazpr-MqVopdKU567&amp;__tn__=K-R">#Gto</a>
Adriana fue vista por última vez el jueves 5 de septiembre de 2019,
aproximadamente a las 2:00pm al salir de su casa en la colonia
Hacienda de la virgen, se dirigía al centro de Irapuato Gto. Desde
entonces su teléfono se encuentra apagado. Hasta el momento se
desconoce su paradero. Su familia la espera en casa. Si tienes algún
dato que nos conduzca a su ubicación, puedes comunicarte por inbox,
toda información recibida sera tratada con completa discreción y
secrecía, conservando en todo momento el anonimato de quien la
proporcione.</p>



<p>
A
las 949 personas de entre 2013 y 2019, podemos sumar ahora las 431
personas que quedan desaparecidas, reportadas para el 2019 (al corte
del 30 de septiembre de 2019), las 718 personas desaparecidas hasta
el 31 de diciembre de 2012 (según el dato que tenía el RNPED), y
finalmente otras 6 del fuero federal. 
</p>



<p>
<strong>Obtenemos
2,104 personas desaparecidas en total a la fecha actual
(949+431+718+6=2,104). De todos estos centenares de casos,</strong>
la Unidad de Transparencia señala que “del 16 de noviembre de 2013
al 30 de septiembre de 2019 <strong>se
tiene registro sobre 10 indagatorias de personas desaparecidas</strong>
bajo los términos y alcances previstos en la legislación mencionada
</p>


<p>[la Ley General]</p>



<p> (6 correspondientes a desaparición forzada de
personas y 4 por desaparición cometida por particulares)”. 

</p>



<p>
Cabe
señalar otra posibilidad, o estimación razonable, en el cálculo,
la cual no quita valor a las conclusiones de este ejercicio. No
podemos afirmar a ciencia cierta si las 718 personas desaparecidas a
diciembre de 2012, mismas que he agregado al dato total, siguen todas
sin localizarse. Como son casos de la década anterior al 2012, se
podría suponer que se vuelve más difícil la localización, aunque,
desde luego, no es imposible. Podríamos pensar de manera optimista
que, como aconteció en los otros años, un 92% de ellas sí pudo ser
localizado. O bien, suponer que, como ya se trataba de una cifra
estabilizada o acumulada en el tiempo, no haya bajado tanto.</p>



<p>
<strong>Sin
embargo, no lo podemos saber, y este es en sí mismo un elemento
relevante, síntoma de la gravedad de la situación. Si fuera el
caso, en lugar de 718 personas, deberíamos agregar al total solo 57
personas, y la suma bajaría entonces a 1,443, que es de todos modos
la cifra más alta registrada en la historia de Guanajuato. </strong>
</p>



<p>
Es
todavía escasa la atención hacia los problemas complejos de la
violencia y de las desapariciones, faltan análisis contextuales y
datos fehacientes por parte de las autoridades. Con base en datos
cuantitativos, pero también en decenas de testimonios y análisis
más cualitativos, no nos queda más que asumir que la emergencia en
tema de desapariciones en el estado ha ido escalando y rebasando a
las autoridades y las peores pesadillas de la ciudadanía. 
</p>



<p>
En
este sentido, es más que urgente no sólo la aprobación de la Ley
de Víctimas, la Ley de Declaración Especial de ausencia para
Personas Desaparecidas y la Ley en materia de Desapariciones a nivel
estatal, sino la inmediata asignación de un presupuesto adecuado a
una Comisión de Víctimas Estatal y a una Comisión de Búsqueda de
Personas local, que puedan coordinarse especialmente con las víctimas
y la sociedad civil en el esfuerzo de encontrar a todos y todas las
desaparecidas, estableciendo mecanismo de búsqueda y alarma
inmediata, más allá de la “alerta ámbar” que ya opera.
Igualmente, el gobierno estatal y todos los municipios, <a href="https://it.scribd.com/document/403900255/Desaparicion-de-Personas-Nueva-Ley-y-Retos-Para-Los-Municipios-Libro-Propuestas-Para-Leon-F-lorusso">por
lo que dicta</a> la Ley General del 2017, ya están obligados a
rendir cuenta y atender la problemática sin ninguna demora,
independientemente de que haya sido aprobada o no la legislación
local, así como de apoyar adecuadamente a todos y todas las
guanajuatenses que buscan a sus seres queridos desaparecidos en
Guanajuato y, asimismo, en otras entidades federativas.</p>



<p>@FabrizioLorusso</p>
					
				</div>

			</div>
			<div class="tags-single">
				<p></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																															<a href="https://desinformemonos.org/category/mexico/">méxico</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/las-alianzas-que-antes-teniamos-ahora-nos-llaman-indigenas-fifis-yasnaya-aguilar-linguista-mixe/" rel="bookmark" title="link a Las alianzas que antes teníamos “ahora nos llaman indígenas fifís”: Yásnaya Aguilar, lingüista mixe">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/10/Istmo30-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/10/Istmo30-1-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/10/Istmo30-1-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/10/Istmo30-1-640x427.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/10/Istmo30-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Las alianzas que antes teníamos “ahora nos llaman indígenas fifís”: Yásnaya Aguilar, lingüista mixe</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/lopez-obrador-ha-sido-omiso-ante-el-asesinato-de-samir-flores-teresa-castellanos-de-huexca/" rel="bookmark" title="link a López Obrador “ha sido omiso” ante el asesinato de Samir Flores: Teresa Castellanos, de Huexca">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/10/FotosPIM27-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/10/FotosPIM27-1-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/10/FotosPIM27-1-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/10/FotosPIM27-1-640x427.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/10/FotosPIM27-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>López Obrador “ha sido omiso” ante el asesinato de Samir Flores: Teresa Castellanos, de Huexca</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/hay-una-negacion-deliberada-de-que-la-vida-esta-en-otra-parte-hermann-bellinghausen/" rel="bookmark" title="link a “Hay una negación deliberada de que la vida está en otra parte”: Hermann Bellinghausen">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/10/Tren_Maya01-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/10/Tren_Maya01-2-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/10/Tren_Maya01-2-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/10/Tren_Maya01-2-640x427.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/10/Tren_Maya01-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>“Hay una negación deliberada de que la vida está en otra parte”: Hermann Bellinghausen</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/tiene-beneficios-el-nuevo-etiquetado-de-alimentos/" rel="bookmark" title="link a ¿Tiene beneficios el nuevo etiquetado de alimentos?">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/10/DcuoLc55UbIVl474r7gANb2m-300x180.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/10/DcuoLc55UbIVl474r7gANb2m-300x180.png 300w, https://desinformemonos.org/wp-content/uploads/2019/10/DcuoLc55UbIVl474r7gANb2m-150x90.png 150w, https://desinformemonos.org/wp-content/uploads/2019/10/DcuoLc55UbIVl474r7gANb2m-640x384.png 640w, https://desinformemonos.org/wp-content/uploads/2019/10/DcuoLc55UbIVl474r7gANb2m.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>¿Tiene beneficios el nuevo etiquetado de alimentos?</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/donde-estan-cuantos-son-se-dispara-la-crisis-de-las-y-los-desaparecidos-en-guanajuato/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='150561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac8cd60044" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/las-alianzas-que-antes-teniamos-ahora-nos-llaman-indigenas-fifis-yasnaya-aguilar-linguista-mixe/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/10/Istmo30-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/10/Istmo30-1-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/10/Istmo30-1-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/10/Istmo30-1-640x427.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/10/Istmo30-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Las alianzas que antes teníamos “ahora nos llaman indígenas fifís”: Yásnaya Aguilar, lingüista mixe</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/lopez-obrador-ha-sido-omiso-ante-el-asesinato-de-samir-flores-teresa-castellanos-de-huexca/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/10/FotosPIM27-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/10/FotosPIM27-1-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/10/FotosPIM27-1-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/10/FotosPIM27-1-640x427.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/10/FotosPIM27-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>López Obrador “ha sido omiso” ante el asesinato de Samir Flores: Teresa Castellanos, de Huexca</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/hay-una-negacion-deliberada-de-que-la-vida-esta-en-otra-parte-hermann-bellinghausen/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/10/Tren_Maya01-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/10/Tren_Maya01-2-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/10/Tren_Maya01-2-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/10/Tren_Maya01-2-640x427.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/10/Tren_Maya01-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>“Hay una negación deliberada de que la vida está en otra parte”: Hermann Bellinghausen</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/donde-estan-cuantos-son-se-dispara-la-crisis-de-las-y-los-desaparecidos-en-guanajuato/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600-300x180.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600-300x180.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600-150x90.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600-640x384.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/10/desaparecidos-2-1000x600.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>¿Dónde están? ¿Cuántos son? Se dispara la crisis de las y los desaparecidos en Guanajuato</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
				<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=24'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.carousel.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.tile.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.video.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/script.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/script.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/vimeo-player-js/player.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/client.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>
