﻿








<!doctype html>
<html class="no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Desplazados guatemaltecos quedan varados en línea fronteriza de Campeche - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/desplazados-guatemaltecos-quedan-varados-linea-fronteriza-campeche/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Desplazados guatemaltecos quedan varados en línea fronteriza de Campeche - Desinformémonos" />
<meta property="og:description" content="Foto: Prensa Libre Ciudad de México | Desinformémonos. Alrededor de 700 guatemaltecos víctimas de un desplazamiento forzado en la comunidad de San Andrés, Petén, se encuentran en estado de emergencia “médico-humanitaria” en el municipio de Candelaria, Campeche, al presentar enfermedades gastrointestinales y cutáneas y estar alojados en 35 carpas “en mal estado y sin suficientes alimentos &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/desplazados-guatemaltecos-quedan-varados-linea-fronteriza-campeche/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:section" content="méxico" />
<meta property="article:published_time" content="2017-06-05T17:10:09-05:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2017/06/f53fc395-a1ce-4b38-ab05-999bcf28edb8_749_499.jpg" />
<meta property="og:image:width" content="749" />
<meta property="og:image:height" content="499" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Foto: Prensa Libre Ciudad de México | Desinformémonos. Alrededor de 700 guatemaltecos víctimas de un desplazamiento forzado en la comunidad de San Andrés, Petén, se encuentran en estado de emergencia “médico-humanitaria” en el municipio de Candelaria, Campeche, al presentar enfermedades gastrointestinales y cutáneas y estar alojados en 35 carpas “en mal estado y sin suficientes alimentos [&hellip;]" />
<meta name="twitter:title" content="Desplazados guatemaltecos quedan varados en línea fronteriza de Campeche - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2017/06/f53fc395-a1ce-4b38-ab05-999bcf28edb8_749_499.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Desplazados guatemaltecos quedan varados en línea fronteriza de Campeche"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/desplazados-guatemaltecos-quedan-varados-linea-fronteriza-campeche/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2017/06/f53fc395-a1ce-4b38-ab05-999bcf28edb8_749_499-300x200.jpg"/>
  <link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=120' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-slider-plugin-styles-css'  href='//desinformemonos.org/?cyclone_templates_css=1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mobile.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/jquery.cycle.all.min.js'></script>
<link rel='https://api.w.org/' href='https://desinformemonos.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fdesplazados-guatemaltecos-quedan-varados-linea-fronteriza-campeche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fdesplazados-guatemaltecos-quedan-varados-linea-fronteriza-campeche%2F&#038;format=xml" />

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="single single-post postid-117659 single-format-standard">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/Logo-espacio-comunidad-membrete.png" class="attachment- size- wp-post-image" alt="Logo espacio +comunidad membrete" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-mobile_nav_position">
        <li class="name">
          <h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li class="topbanner">
			      	<img   src="https://desinformemonos.org/wp-content/uploads/2015/09/Logo-espacio-comunidad-membrete.png" class="attachment- size- wp-post-image" alt="Logo espacio +comunidad membrete" />    		    			    </li>
      </ul>
      <div class="today">
        <p>
          Lunes 05 de junio del 2017        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-14"><a target="_blank" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>


<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/mexico/" rel="category tag">méxico</a></li><li>Desplazados guatemaltecos quedan varados en línea fronteriza de Campeche</li></ul>			</div>
		</div>

	
			<article class="post-117659 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico" id="post-117659">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">Desplazados guatemaltecos quedan varados en línea fronteriza de Campeche</h3>
					<div class="cat-name">
						<h2>
							<span>Redacción Desinformémonos</span>
						</h2>
					</div>
					<div class="metadata">
						<p>5 junio 2017 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2017/06/f53fc395-a1ce-4b38-ab05-999bcf28edb8_749_499.jpg" class="  wp-post-image" alt="f53fc395-a1ce-4b38-ab05-999bcf28edb8_749_499" srcset="https://desinformemonos.org/wp-content/uploads/2017/06/f53fc395-a1ce-4b38-ab05-999bcf28edb8_749_499.jpg 749w, https://desinformemonos.org/wp-content/uploads/2017/06/f53fc395-a1ce-4b38-ab05-999bcf28edb8_749_499-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/06/f53fc395-a1ce-4b38-ab05-999bcf28edb8_749_499-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/06/f53fc395-a1ce-4b38-ab05-999bcf28edb8_749_499-640x426.jpg 640w" sizes="(max-width: 749px) 100vw, 749px" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					<!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://desinformemonos.org/desplazados-guatemaltecos-quedan-varados-linea-fronteriza-campeche/' addthis:title='Desplazados guatemaltecos quedan varados en línea fronteriza de Campeche'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_whatsapp"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p style="text-align: justify;">Foto: Prensa Libre</p>
<p style="text-align: justify;"><strong>Ciudad de México | Desinformémonos. </strong>Alrededor de 700 guatemaltecos víctimas de un desplazamiento forzado en la comunidad de San Andrés, Petén, se encuentran en estado de emergencia “médico-humanitaria” en el municipio de Candelaria, Campeche, al presentar enfermedades gastrointestinales y cutáneas y estar alojados en 35 carpas “en mal estado y sin suficientes alimentos y medicinas”, luego de cruzar varios kilómetros de la selva para cruzar al lado mexicano, informaron organizaciones y colectivos.</p>
<p style="text-align: justify;">Denunciaron que las autoridades federales del Instituto Nacional de Migración (INM) impiden a las personas acudir al poblado más próximo bajo amenaza de deportarles e intimidaciones, por lo que los guatemaltecos incluso temen asistir a los médicos para tratar a los niños, quienes son los principales enfermos.</p>
<p style="text-align: justify;">Además, acusaron que el Comisionado del INM, Ardelio Vargas Fosado, al momento de que las organizaciones pidieron la debida atención de la situación, señaló que el gobierno mexicano no comprará problemas de extranjeros. “Suponemos una referencia a que la postura del gobierno federal será negar la condición de refugiadas para estas personas”, expresaron.</p>
<p style="text-align: justify;">El pasado 2 de junio cerca de 700 personas de la comunidad de San Andrés en Laguna Larga, municipio de La Libertad en Petén, Guatemala, fueron desplazadas de manera forzada de sus tierras tras el anuncio de un desalojo masivo y el desplazamiento de más de mil efectivos de la Policía Nacional Civil (PNC) y del ejército de Guatemala.</p>
<p style="text-align: justify;">Ante ello, las organizaciones pidieron a la sociedad civil en general donar víveres y artículos de primera necesidad que puedan ser trasladados al Albergue La 72 en Tenosique, Tabasco, desde donde se trasladarán al campamento donde se encuentran las familias desplazadas.</p>
<p style="text-align: justify;">De la misma forma, pidieron a los gobiernos de México y Guatemala respeten a los compromisos y cumplan sus obligaciones en materia de asilo, refugio y protección internacional de acuerdo a los tratados y leyes en la materia.</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.5.9";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-e0ad81cc80edf484d9fa3619789ffc3f","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58442aa2aa968451 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->					
				</div>

			</div>
			<div class="tags-single">
				<p></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																<a href="https://desinformemonos.org/category/mexico/">méxico</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/8-anos-del-incendio-la-guarderia-abc-padres-exigen-justicia-condenas/" rel="bookmark" title="link a A 8 años del incendio de la Guardería ABC, padres exigen justicia y condenas">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/06/DBjsW4NUAAAyBZh-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="DBjsW4NUAAAyBZh" srcset="https://desinformemonos.org/wp-content/uploads/2017/06/DBjsW4NUAAAyBZh-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/06/DBjsW4NUAAAyBZh-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/06/DBjsW4NUAAAyBZh-640x426.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/06/DBjsW4NUAAAyBZh.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>A 8 años del incendio de la Guardería ABC, padres exigen justicia y condenas</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/marcela-jesus-locutora-baleada-en-ometepec-se-encuentra-grave-ssa-de-guerrero-2/" rel="bookmark" title="link a Marcela de Jesús, comunicadora baleada en Ometepec,  se encuentra grave: SSA de Guerrero">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/06/marcela-de-jesús-4-copia-1-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="marcela de jesús 4 copia" srcset="https://desinformemonos.org/wp-content/uploads/2017/06/marcela-de-jesús-4-copia-1-300x188.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/06/marcela-de-jesús-4-copia-1-150x94.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/06/marcela-de-jesús-4-copia-1-640x400.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/06/marcela-de-jesús-4-copia-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Marcela de Jesús, comunicadora baleada en Ometepec,  se encuentra grave: SSA de Guerrero</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/paso-la-tormenta-beatriz-oaxaca-deja-7-muertos-miles-damnificados-maestros-resistencia-piden-apoyo/" rel="bookmark" title="link a El paso de tormenta Beatriz en Oaxaca deja 7 muertos y miles de damnificados. Maestros en resistencia piden apoyo">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/06/oaxaca-beatriz-1--300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="oaxaca beatriz 1" srcset="https://desinformemonos.org/wp-content/uploads/2017/06/oaxaca-beatriz-1--300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/06/oaxaca-beatriz-1--150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/06/oaxaca-beatriz-1--640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/06/oaxaca-beatriz-1-.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>El paso de tormenta Beatriz en Oaxaca deja 7 muertos y miles de damnificados. Maestros en resistencia piden apoyo</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/atentan-la-vida-marcela-jesus-natalia-locutora-activista-del-pueblo-nomdaa/" rel="bookmark" title="link a Atentan contra la vida de Marcela de Jesús Natalia, locutora y activista del pueblo Ñom’daa">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/06/GUERRERO-VIOLENCIA-copia-300x178.jpg" class="attachment-medium size-medium wp-post-image" alt="GUERRERO-VIOLENCIA copia" srcset="https://desinformemonos.org/wp-content/uploads/2017/06/GUERRERO-VIOLENCIA-copia-300x178.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/06/GUERRERO-VIOLENCIA-copia-150x89.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/06/GUERRERO-VIOLENCIA-copia-640x381.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/06/GUERRERO-VIOLENCIA-copia.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Atentan contra la vida de Marcela de Jesús Natalia, locutora y activista del pueblo Ñom’daa</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/desplazados-guatemaltecos-quedan-varados-linea-fronteriza-campeche/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='117659' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af7de48ffc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article><article id="text-5" class="row widget widget_text"><div class="small-12 columns"><h6>IBERO</h6>			<div class="textwidget"><a href="http://www.ibero.mx/admision-posgrados-paso-paso" target="_new"><img class="alignnone size-full wp-image-76726" src="https://desinformemonos.org.mx/wp-content/uploads/2015/09/BANNER-IBERO-postgrado-2-3.jpg" alt="BANNER IBERO postgrado 2 (3)" width="270" /></a></div>
		</div></article><article id="text-14" class="row widget widget_text"><div class="small-12 columns">			<div class="textwidget"><a href="http://www.uacm.edu.mx/" target="_new"><img class="alignnone size-medium wp-image-96159" src="https://desinformemonos.org.mx/wp-content/uploads/2016/06/banner_uacm-300x257.png" alt="banner_uacm" data-id="96159" /></a></div>
		</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/8-anos-del-incendio-la-guarderia-abc-padres-exigen-justicia-condenas/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/06/DBjsW4NUAAAyBZh-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="DBjsW4NUAAAyBZh" srcset="https://desinformemonos.org/wp-content/uploads/2017/06/DBjsW4NUAAAyBZh-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/06/DBjsW4NUAAAyBZh-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/06/DBjsW4NUAAAyBZh-640x426.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/06/DBjsW4NUAAAyBZh.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>A 8 años del incendio de la Guardería ABC, padres exigen justicia y condenas</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/video-50-anos-cien-anos-soledad/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/06/50-macondo-3-copia-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="50 macondo 3 copia" srcset="https://desinformemonos.org/wp-content/uploads/2017/06/50-macondo-3-copia-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/06/50-macondo-3-copia-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/06/50-macondo-3-copia-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/06/50-macondo-3-copia.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>(video) 50 años de Cien años de soledad</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/traer-nuevo-macondo-la-version-ilustrada-cien-anos-soledad/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/06/Macondo-50-Rivera_01-300x207.jpg" class="attachment-medium size-medium wp-post-image" alt="Macondo 50 Rivera_01" srcset="https://desinformemonos.org/wp-content/uploads/2017/06/Macondo-50-Rivera_01-300x207.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/06/Macondo-50-Rivera_01-150x104.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/06/Macondo-50-Rivera_01-640x442.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/06/Macondo-50-Rivera_01.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Traer de nuevo a Macondo: la versión ilustrada de Cien Años de Soledad</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/uruguay-construye-proyecto-tejido-mano-pueblo-movimiento/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/06/Tejido-a-mano-8--300x190.png" class="attachment-medium size-medium wp-post-image" alt="Tejido a mano 8" srcset="https://desinformemonos.org/wp-content/uploads/2017/06/Tejido-a-mano-8--300x190.png 300w, https://desinformemonos.org/wp-content/uploads/2017/06/Tejido-a-mano-8--150x95.png 150w, https://desinformemonos.org/wp-content/uploads/2017/06/Tejido-a-mano-8--640x406.png 640w, https://desinformemonos.org/wp-content/uploads/2017/06/Tejido-a-mano-8-.png 1150w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Uruguay construye el proyecto Tejido a Mano, un pueblo en movimiento</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
				<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='addthis_output-css'  href='//desinformemonos.org/wp-content/plugins/addthis/css/output.css' type='text/css' media='all' />
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=24'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js'></script>
<!--wp_footer--></body>
</html>
