﻿








<!doctype html>
<html class="no-js" lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Contundente Paro Nacional y masiva marcha a Plaza de Mayo en contra de las políticas de Macri - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/contundente-paro-nacional-y-masiva-marcha-a-plaza-de-mayo-en-contra-de-las-politicas-de-macri/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Contundente Paro Nacional y masiva marcha a Plaza de Mayo en contra de las políticas de Macri - Desinformémonos" />
<meta property="og:description" content="Según los organizadores, la movilización convocada en el marco del paro de 24 horas organizado por el Frente Sindical para el Modelo Nacional y las CTA, reunió a más de 200 mil personas. Lo cierto es que la movilización fue multitudinaria y que, el paro, se sintió muy fuerte en todo el país a pesar &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/contundente-paro-nacional-y-masiva-marcha-a-plaza-de-mayo-en-contra-de-las-politicas-de-macri/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:section" content="internacional" />
<meta property="article:published_time" content="2019-05-02T15:31:04+00:00" />
<meta property="article:modified_time" content="2019-05-01T15:33:07+00:00" />
<meta property="og:updated_time" content="2019-05-01T15:33:07+00:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2019/05/P1110375-768x432.jpg" />
<meta property="og:image:secure_url" content="https://desinformemonos.org/wp-content/uploads/2019/05/P1110375-768x432.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Según los organizadores, la movilización convocada en el marco del paro de 24 horas organizado por el Frente Sindical para el Modelo Nacional y las CTA, reunió a más de 200 mil personas. Lo cierto es que la movilización fue multitudinaria y que, el paro, se sintió muy fuerte en todo el país a pesar [&hellip;]" />
<meta name="twitter:title" content="Contundente Paro Nacional y masiva marcha a Plaza de Mayo en contra de las políticas de Macri - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2019/05/P1110375-768x432.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Contundente Paro Nacional y masiva marcha a Plaza de Mayo en contra de las políticas de Macri"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/contundente-paro-nacional-y-masiva-marcha-a-plaza-de-mayo-en-contra-de-las-politicas-de-macri/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2019/05/P1110375-768x432-300x169.jpg"/>
  <link rel='stylesheet' id='wp-block-library-css'  href='//desinformemonos.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-block-css'  href='//desinformemonos.org/wp-content/plugins/the-events-calendar-shortcode/static/ecs-block.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='//desinformemonos.org/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='//desinformemonos.org/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='//desinformemonos.org/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='//desinformemonos.org/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=120' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/standard/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/banner-garden/js/swfobject/swfobject.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="//desinformemonos.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="//desinformemonos.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="//desinformemonos.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="//desinformemonos.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/autop.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/blob.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/block-serialization-default-parser.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/react.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/react-dom.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/element.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/is-shallow-equal.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/compose.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/redux-routine.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/data.min.js'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } )
		.use( wp.data.plugins.controls );
} )()
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/dom.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/hooks.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/html-entities.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/shortcode.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-04-24 20:59:13+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Reusable Blocks":["Bloque reutilizable"],"Embeds":["Incrustados"],"Layout Elements":["Elementos de dise\u00f1o"],"Formatting":["Formatos"],"Common Blocks":["Bloques comunes"],"Widgets":["Widgets"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/blocks.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/tinymce/plugins/lists/plugin.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/url.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-04-24 20:59:13+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/api-fetch.min.js'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createNonceMiddleware( "447e48f94d" ) );
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://desinformemonos.org/wp-json/" ) );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/moment.min.js'></script>
<script type='text/javascript'>
moment.locale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"j F, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-04-24 20:59:13+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/keycodes.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/rich-text.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-04-24 20:59:13+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Error loading block: %s":["Error al cargar el bloque: %s"],"Number of items":["N\u00famero de elementos"],"All":["Todo"],"Category":["Categor\u00eda"],"Z \u2192 A":["Z \t A"],"A \u2192 Z":["A \t Z"],"Oldest to Newest":["De antiguas a nuevas"],"Newest to Oldest":["De nuevas a antiguas"],"Order by":["Ordenar por"],"Dismiss this notice":["Descartar este aviso"],"Remove item":["Quitar elemento"],"Item removed.":["Elemento quitado."],"Item added.":["Elemento a\u00f1adido."],"Separate with commas":["Separar con comas"],"Add item":["A\u00f1adir elemento."],"%1$s (%2$s of %3$s)":["%1$s (%2$s de %3$s)"],"Custom font size":["Tama\u00f1o de fuente personalizado"],"Font size: %s":["Tama\u00f1o de fuente: %s"],"Font Size":["Tama\u00f1o de fuente"],"font size name\u0004Custom":["Personalizado"],"font size name\u0004Normal":["Normal"],"Reset":["Restablecer"],"(opens in a new tab)":["(abre en una nueva pesta\u00f1a)"],"Calendar Help":["Ayuda del calendario"],"Go to the first (home) or last (end) day of a week.":["Ve al primer (inicio) o \u00faltimo (fin) d\u00eda de una semana."],"Home\/End":["Inicio\/Fin"],"Home and End":["Inicio y fin"],"Move backward (PgUp) or forward (PgDn) by one month.":["Moverse un mes hacia atr\u00e1s (PgUp) o hacia delante (PgDn)."],"PgUp\/PgDn":["Av P\u00e1g\/Re P\u00e1g"],"Page Up and Page Down":["Avanzar p\u00e1gina y retroceder p\u00e1gina"],"Move backward (up) or forward (down) by one week.":["Moverse una semana hacia atr\u00e1s (arriba) o hacia delante (abajo)."],"Up and Down Arrows":["Flechas arriba y abajo"],"Move backward (left) or forward (right) by one day.":["Moverse un d\u00eda hacia atr\u00e1s (izquierda) o hacia delante (derecha)."],"Left and Right Arrows":["Flechas izquierda y derecha"],"Select the date in focus.":["Seleccionar la fecha resaltada."],"keyboard button\u0004Enter":["Intro"],"Navigating with a keyboard":["Navegaci\u00f3n con teclado"],"Click the desired day to select it.":["Clic en el d\u00eda deseado para seleccionarlo."],"Click the right or left arrows to select other months in the past or the future.":["Haz clic en las flechas izquierda y derecha para seleccionar otros meses en el pasado o en el futuro."],"Click to Select":["Clic para seleccionar"],"Minutes":["Minutos"],"Hours":["Horas"],"Color: %s":["Color: %s"],"Color code: %s":["C\u00f3digo de color: %s"],"Custom color picker":["Selector de color personalizado"],"Use your arrow keys to change the base color. Move up to lighten the color, down to darken, left to increase saturation, and right to decrease saturation.":["Utiliza las teclas de flechas para cambiar el color base. Arriba para aclarar el color, abajo para oscurecerlo, izquierda para aumentar la saturaci\u00f3n y derecha para reducir la saturaci\u00f3n."],"Choose a shade":["Elige una sombra"],"Change color format":["Cambia el formato de color"],"Color value in HSL":["Valor del color en HSL"],"Color value in RGB":["Valor del color en RGB"],"Color value in hexadecimal":["Valor del color en hexadecimal"],"Hex color mode active":["Modo de color hex activo"],"Hue\/saturation\/lightness mode active":["Modo de tono\/saturaci\u00f3n\/brillo activo"],"RGB mode active":["Modo RGB activo"],"Move the arrow left or right to change hue.":["Mueve la flecha izquierda o derecha para cambiar el tono."],"Hue value in degrees, from 0 to 359.":["Valor del tono en grados, de 0 a 359."],"Alpha value, from 0 (transparent) to 1 (fully opaque).":["Valor alfa, de 0 (transparente) a 1 (completamente opaco)."],"No results.":["No hay resultados."],"%d result found, use up and down arrow keys to navigate.":["%d resultado encontrado, utiliza las teclas arriba y abajo para navegar.","%d resultados encontrados, utiliza las teclas arriba y abajo para navegar."],"Close dialog":["Cerrar di\u00e1logo"],"Time":["Hora"],"Day":["D\u00eda"],"Month":["Mes"],"Date":["Fecha"],"PM":["PM"],"AM":["AM"],"December":["diciembre"],"November":["noviembre"],"October":["octubre"],"September":["septiembre"],"August":["agosto"],"July":["julio"],"June":["junio"],"May":["mayo"],"April":["abril"],"March":["marzo"],"February":["febrero"],"January":["enero"],"Year":["A\u00f1o"],"Custom Size":["Tama\u00f1o personalizado"],"Drop files to upload":["Arrastra archivos para subirlos"],"Clear":["Vaciar"],"Close":["Cerrar"],"No results found.":["Sin resultados."]}},"comment":{"reference":"wp-includes\/js\/dist\/components.js"}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/components.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/core-data.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/date.min.js'></script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"es_ES","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"}},"formats":{"time":"g:i a","date":"j F, Y","datetime":"j F, Y g:i a","datetimeAbbreviated":"j \\d\\e M, Y H:i"},"timezone":{"offset":-5,"string":"America\/Mexico_City"}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/deprecated.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/notices.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-04-24 20:59:13+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Disable tips":["Desactivar consejos"],"Got it":["Entendido"],"See next tip":["Ver siguiente consejo"],"Editor tips":["Consejos del editor"]}},"comment":{"reference":"wp-includes\/js\/dist\/nux.js"}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/nux.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/token-list.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/viewport.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/wordcount.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/editor.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "the-events-calendar-shortcode", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/the-events-calendar-shortcode/static/block.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar informaci\u00f3n","bwg_show_rating":"Mostrar informaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/js/main.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js'></script>
<link rel='https://api.w.org/' href='https://desinformemonos.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fcontundente-paro-nacional-y-masiva-marcha-a-plaza-de-mayo-en-contra-de-las-politicas-de-macri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fcontundente-paro-nacional-y-masiva-marcha-a-plaza-de-mayo-en-contra-de-las-politicas-de-macri%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://desinformemonos.org"><link rel="https://theeventscalendar.com/" href="https://desinformemonos.org/wp-json/tribe/events/v1/" />
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="post-template-default single single-post postid-145052 single-format-standard tribe-no-js topbar">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg 460w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-150x29.jpg 150w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-300x59.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-right">
        <li class="name">
		<h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li>

	<!-- inicia ad rotate-->

		<!-- ¡Error, el anuncio no está disponible en este momento debido a la programación/presupuesto/geolocalización/restricción móvil! -->
	<!-- termina ad rotate-->

	    </li>
		  <br>
      </ul>
      <div class="today">
        <p>
          Viernes 03 de mayo del 2019        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a target="_blank" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>

<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/internacional/" rel="category tag">internacional</a></li><li>Contundente Paro Nacional y masiva marcha a Plaza de Mayo en contra de las políticas de Macri</li></ul>			</div>
		</div>

	
			<article class="post-145052 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" id="post-145052">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">Contundente Paro Nacional y masiva marcha a Plaza de Mayo en contra de las políticas de Macri</h3>
					<div class="cat-name">
						<h2>
							<span>Resumen Latinoamericano</span>
						</h2>
					</div>
					<div class="metadata">
						<p>2 mayo 2019 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2019/05/P1110375-768x432.jpg" class="  wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/05/P1110375-768x432.jpg 768w, https://desinformemonos.org/wp-content/uploads/2019/05/P1110375-768x432-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/05/P1110375-768x432-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/05/P1110375-768x432-640x360.jpg 640w" sizes="(max-width: 768px) 100vw, 768px" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					
<p>Según los organizadores, la movilización convocada en el marco del paro de 24 horas organizado por el Frente Sindical para el Modelo Nacional y las CTA, reunió a más de 200 mil personas. Lo cierto es que la movilización fue multitudinaria y que, el paro, se sintió muy fuerte en todo el país a pesar de los intentos del gobierno para limitar su alcance dictando conciliaciones obligatorias a una decena de sindicatos de base.</p>



<p>El dato distintivo fueron las más de 90 líneas de colectivos que, lideradas por el dirigente de la UTA opositor a Roberto Fernández, Miguel Bustinduy, decidieron parar desconociendo en los hechos a la conducción del sindicato y al propio Consejo Directivo de la CGT. Bustinduy fue receptor de elogios por varios de los dirigentes que hicieron uso de la palabra empezando por el líder Camionero, Pablo Moyano.</p>



<figure class="wp-block-image"><img src="https://desinformemonos.org/wp-content/uploads/2019/05/aa46d150-9d88-4328-8d06-2c75e21020f4-768x512-640x427.jpg" /></figure>



<p>Los manifestantes empezaron a concentrar a las 10 de la mañana, en la zona de la Avenida 9 de julio. Allí se destacaron las columnas del SMATA, Camioneros y de las organizaciones sociales que integran el triunvirato piquetero. A las 13:15 comenzaron a sonar las estrofas del himno nacional argentino en el escenario apostado sobre la vereda de la Plaza de Mayo, frente al Cabildo.</p>



<p>Allí, rodeados por decenas de dirigentes sindicales, se escucharon los discursos de Sergio Palazzo, líder de la Asociación Bancaria y de la Corriente Federal de los Trabajadores, Mariano Flores, uno de los dirigentes de las organizaciones sociales que integran el triunvirato de San Cayetano, Ricardo Peidró y Pablo Micheli de las distintas fracciones de la CTA Autónoma, Hugo Yasky, de la CTA de los Trabajadores, y Pablo Moyano, del Sindicato Camionero y articulador del Frente Sindical para el Modelo Nacional. Omar Plaini, dirigente del Sindicato de Canillitas, fue el encargado de leer un documento consensuado entre las organizaciones convocantes.</p>



<figure class="wp-block-image"><img src="https://desinformemonos.org/wp-content/uploads/2019/05/P1110378-768x432-640x360.jpg" /></figure>



<p>El dirigente bancario la emprendió contra el gobierno y su intento de regimentar la protesta a través de conciliaciones obligatorias dictadas durante la jornada de ayer: “Amenazas hacen ellos metiendo miedo a los trabajadores y a la sociedad que si no los vota esto va a ser un caos.&nbsp;Pero no puede haber más caos. Se están afanando el país entero”.</p>



<p>En el marco de un nuevo dislocamiento del mercado cambiario criticó la decisión del BCRA de ocultar el uso de reservas para contener el dólar y señaló “acá presionan los mercados financieros y cambiarios y las empresas de servicios y logran lo que quieren. Tiene que presionar el movimiento obrero, es lo que estamos haciendo y vamos a hacer con un plan de lucha”. Y desafió al gobierno “si quieren más paros, van a tener más paros”. Además envió un mensaje al binomio que conduce la CGT: “Llamamos a que recapaciten”. Como resultado de su posicionamiento, les advirtió que «ahora tienen un paro nacional sin la CGT a la cabeza”.</p>



<figure class="wp-block-image"><img src="https://desinformemonos.org/wp-content/uploads/2019/05/WhatsApp-Image-2019-04-30-at-11.50.43-640x480.jpeg" /></figure>



<p>Ricardo Peidró, de la CTA Autónoma, advirtió que “este gobierno no fracasó en su política. Que no tengamos un mango es un efecto deseado”. Al mismo tiempo la emprendió contra la CGT y destacó la presencia de “los que no respondieron a sus conducciones”.</p>



<p>Con todo, se desmarcó de otro oradores señalando que “no vamos a esperar a las elecciones, lo que padece nuestro pueblo lo padece hoy. La lucha es hoy.”.</p>



<p>El planteo electoral también surgió en el discurso de&nbsp;Pablo Micheli quien, tomando en cuenta su trayectoria política y sindical, sorprendió al decir “queremos que vuelva el peronismo y un gobierno nacional y popular”, sin embargo instó a “no abandonar un minuto la lucha y acompañar el camino a las elecciones con el movimiento obrero&nbsp; en la calle”. Sobre el gobierno dijo «este no es un boludo, es un presidente peligroso».</p>



<p>Hugo Yasky destacó que las organizaciones convocantes lograron construir un «verdadero paro general, no se movió una sola persona”. Además, saludó a los trabajadores y sindicatos que no se amedrentaron por los aprietes del gobierno: “Se bancaron el paro porque, cuando el trabajador sabe por lo que pelea y confía en sus dirigentes, va para adelante”.</p>



<p>Por último, señaló: «El país que queremos solamente lo podemos hacer los trabajadores. Tenemos que ir hasta octubre peleando en la calle. Hoy empieza una nueva historia para la clase obrera».</p>



<p>Para cerrar, Pablo Moyano destacó que “el paro fue contundente en todo el país más allá de lo que diga el gobierno”, al mismo tiempo se ocupó de ofrecer un “reconocimiento a Miguel Bustinduy que se bancó la presión del gobierno y de los funcionarios y hoy casi no funcionaron los colectivos” y criticando las conciliaciones que dictó la Secretaría de Trabajo desafió: “A nosotros no nos aprieta nadie. ¡Que se metan los apriete en el culo!”.</p>



<p>Por último, adelantó: “Vamos a decidir en un nuevo congreso las medidas que se van a tomar”.</p>



<p></p>



<p><strong>Este material se comparte con autorización de </strong><a href="http://www.resumenlatinoamericano.org/2019/04/30/argentina-contundente-paro-nacional-y-masiva-marcha-a-la-plaza-de-mayo-en-contra-de-las-politicas-de-macri-reporte-fotografico/?fbclid=IwAR2bzcgYsGCqiecfPyBy30NnKnAmM-1uvJSK1vufFkkwOGmIVDnmA3fEp48"><strong>Resumen Latinoamericano</strong></a></p>
					
				</div>

			</div>
			<div class="tags-single">
				<p></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																<a href="https://desinformemonos.org/category/internacional/">internacional</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/a-42-anos-de-la-primera-ronda-de-las-madres-de-plaza-de-mayo/" rel="bookmark" title="link a A 42 años de la primera ronda de las Madres de Plaza de Mayo">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/05/ronda-a-42-años-620x400-1-300x194.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/05/ronda-a-42-años-620x400-1-300x194.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/05/ronda-a-42-años-620x400-1-150x97.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/05/ronda-a-42-años-620x400-1.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>A 42 años de la primera ronda de las Madres de Plaza de Mayo</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/brotes-de-rebelion-mujeres-y-tierra/" rel="bookmark" title="link a Brotes de rebelión. Mujeres y tierra">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/04/Brotes-de-rebelion.-Mujeres-y-tierra_full-300x192.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/04/Brotes-de-rebelion.-Mujeres-y-tierra_full-300x192.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/04/Brotes-de-rebelion.-Mujeres-y-tierra_full-150x96.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/04/Brotes-de-rebelion.-Mujeres-y-tierra_full-640x410.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/04/Brotes-de-rebelion.-Mujeres-y-tierra_full.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Brotes de rebelión. Mujeres y tierra</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/por-que-el-crimen-de-brumadinho-tambien-es-un-caso-de-racismo-ambiental-en-brasil/" rel="bookmark" title="link a ¿Por qué el crimen de Brumadinho también es un caso de racismo ambiental en Brasil?">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/04/40774770083_3dd97044c5_z-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/04/40774770083_3dd97044c5_z-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/04/40774770083_3dd97044c5_z-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/04/40774770083_3dd97044c5_z.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>¿Por qué el crimen de Brumadinho también es un caso de racismo ambiental en Brasil?</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/sudan-del-sur-siembra-semillas-para-cosechar-paz/" rel="bookmark" title="link a Sudán del Sur siembra semillas para cosechar paz">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/04/aaf38ff1fce2e213d84e9313e39b64-300x128.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/04/aaf38ff1fce2e213d84e9313e39b64-300x128.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/04/aaf38ff1fce2e213d84e9313e39b64-150x64.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/04/aaf38ff1fce2e213d84e9313e39b64-640x272.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/04/aaf38ff1fce2e213d84e9313e39b64.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Sudán del Sur siembra semillas para cosechar paz</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/contundente-paro-nacional-y-masiva-marcha-a-plaza-de-mayo-en-contra-de-las-politicas-de-macri/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='145052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39ae154b02" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/esta-disculpa-publica-no-tendra-validez-si-continuan-agresiones-contra-las-mujeres-impunemente-madre-de-lesvy-en-la-unam/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/05/D5k5pWsWwAAfuwe-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/05/D5k5pWsWwAAfuwe-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/05/D5k5pWsWwAAfuwe-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/05/D5k5pWsWwAAfuwe-640x427.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/05/D5k5pWsWwAAfuwe.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Esta disculpa pública no tendrá validez si continúan agresiones contra las mujeres impunemente: madre de Lesvy en la UNAM</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/una-injusticia-para-hombres-y-otra-para-mujeres-justicia-sin-perspectiva-de-genero/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/05/D479IJ8XkAAmKgO-300x214.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/05/D479IJ8XkAAmKgO-300x214.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/05/D479IJ8XkAAmKgO-150x107.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/05/D479IJ8XkAAmKgO-640x458.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/05/D479IJ8XkAAmKgO.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Una (In)Justicia para hombres y otra para mujeres: Justicia sin perspectiva de género</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/a-42-anos-de-la-primera-ronda-de-las-madres-de-plaza-de-mayo/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/05/ronda-a-42-años-620x400-1-300x194.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/05/ronda-a-42-años-620x400-1-300x194.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/05/ronda-a-42-años-620x400-1-150x97.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/05/ronda-a-42-años-620x400-1.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>A 42 años de la primera ronda de las Madres de Plaza de Mayo</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/mundo-ceiba-15-anos-promoviendo-la-bici-en-oaxaca/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/04/bicicleta3-831x560-300x202.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/04/bicicleta3-831x560-300x202.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/04/bicicleta3-831x560-150x101.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/04/bicicleta3-831x560-640x431.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/04/bicicleta3-831x560.jpg 831w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Mundo Ceiba, 15 años promoviendo la bici en Oaxaca</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
				<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};var tribe_system_info = {"sysinfo_optin_nonce":"870e073bf3","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=24'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.carousel.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.tile.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.video.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/script.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/script.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/vimeo-player-js/player.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/client.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>
