﻿








<!doctype html>
<html class="no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Con cantos y ceremonia, indígenas protectores del agua abandonaron el campamento de Standing Rock antes de la entrada de la policía - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/con-cantos-y-ceremonia-indigenas-protectores-del-agua-abandonaron-campamento-standing-rock-la-entrada-la-policia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Con cantos y ceremonia, indígenas protectores del agua abandonaron el campamento de Standing Rock antes de la entrada de la policía - Desinformémonos" />
<meta property="og:description" content="foto de portada: Josué Rivas  Dakota del Norte I La fecha límite anunciada por el gobierno para abandonar el campamento Oceti Sakowin fue el miércoles 22 de febrero a las 2 de la tarde.  Antes de salir, los últimos vestigios y viviendas  improvisadas fueron incendiados como parte de la ceremonia  con la que los indígenas &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/con-cantos-y-ceremonia-indigenas-protectores-del-agua-abandonaron-campamento-standing-rock-la-entrada-la-policia/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:tag" content="desalojo del campamento" />
<meta property="article:tag" content="Oleoducto Dakota Access" />
<meta property="article:tag" content="Sioux" />
<meta property="article:section" content="destacadas" />
<meta property="article:published_time" content="2017-02-23T21:59:25-06:00" />
<meta property="article:modified_time" content="2017-02-23T22:05:39-06:00" />
<meta property="og:updated_time" content="2017-02-23T22:05:39-06:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access-.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="639" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="foto de portada: Josué Rivas  Dakota del Norte I La fecha límite anunciada por el gobierno para abandonar el campamento Oceti Sakowin fue el miércoles 22 de febrero a las 2 de la tarde.  Antes de salir, los últimos vestigios y viviendas  improvisadas fueron incendiados como parte de la ceremonia  con la que los indígenas [&hellip;]" />
<meta name="twitter:title" content="Con cantos y ceremonia, indígenas protectores del agua abandonaron el campamento de Standing Rock antes de la entrada de la policía - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access-.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Con cantos y ceremonia, indígenas protectores del agua abandonaron el campamento de Standing Rock antes de la entrada de la policía"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/con-cantos-y-ceremonia-indigenas-protectores-del-agua-abandonaron-campamento-standing-rock-la-entrada-la-policia/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access--300x200.jpg"/>
  <link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=119' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-slider-plugin-styles-css'  href='//desinformemonos.org/?cyclone_templates_css=1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mobile.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/jquery.cycle.all.min.js'></script>
<link rel='https://api.w.org/' href='https://desinformemonos.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fcon-cantos-y-ceremonia-indigenas-protectores-del-agua-abandonaron-campamento-standing-rock-la-entrada-la-policia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fcon-cantos-y-ceremonia-indigenas-protectores-del-agua-abandonaron-campamento-standing-rock-la-entrada-la-policia%2F&#038;format=xml" />

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="single single-post postid-112549 single-format-standard">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/Logo-espacio-comunidad-membrete.png" class="attachment- size- wp-post-image" alt="Logo espacio +comunidad membrete" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-mobile_nav_position">
        <li class="name">
          <h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li class="topbanner">
			      	<img   src="https://desinformemonos.org/wp-content/uploads/2015/09/Logo-espacio-comunidad-membrete.png" class="attachment- size- wp-post-image" alt="Logo espacio +comunidad membrete" />    		    			    </li>
      </ul>
      <div class="today">
        <p>
          Viernes 24 de febrero del 2017        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a target="_blank" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>


<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/destacadas/" rel="category tag">destacadas</a> </li><li> <a href="https://desinformemonos.org/category/internacional/" rel="category tag">internacional</a></li><li>Con cantos y ceremonia, indígenas protectores del agua abandonaron el campamento de Standing Rock antes de la entrada de la policía</li></ul>			</div>
		</div>

	
			<article class="post-112549 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-internacional tag-desalojo-del-campamento tag-oleoducto-dakota-access tag-sioux" id="post-112549">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">Con cantos y ceremonia, indígenas protectores del agua abandonaron el campamento de Standing Rock antes de la entrada de la policía</h3>
					<div class="cat-name">
						<h2>
							<span>Redacción Desinformémonos</span>
						</h2>
					</div>
					<div class="metadata">
						<p>23 febrero 2017 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access-.jpg" class="  wp-post-image" alt="foto: Josué Rivas" srcset="https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access-.jpg 960w, https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access--150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access--300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access--640x426.jpg 640w" sizes="(max-width: 960px) 100vw, 960px" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					<!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://desinformemonos.org/con-cantos-y-ceremonia-indigenas-protectores-del-agua-abandonaron-campamento-standing-rock-la-entrada-la-policia/' addthis:title='Con cantos y ceremonia, indígenas protectores del agua abandonaron el campamento de Standing Rock antes de la entrada de la policía'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_whatsapp"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p class="p1" style="text-align: justify;"><em>foto de portada: Josué Rivas </em></p>
<p class="p1" style="text-align: justify;"><span class="s1"><em>Dakota del Norte I</em> La fecha límite anunciada por el gobierno para abandonar el campamento Oceti Sakowin fue el miércoles 22 de febrero a las 2 de la tarde.  </span><span class="s1">Antes de salir, los últimos vestigios y viviendas<span class="Apple-converted-space">  </span>improvisadas fueron incendiados como parte de la ceremonia<span class="Apple-converted-space">  </span>con la que los indígenas lakota y los activistas que los acompañaron durante casi un año, se despidieron del lugar que fue su hogar en el intento por detener la construcción del oleoducto Dakota Access.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Decenas de personas marcharon del brazo para salir del campamento cantando y batiendo tambores mientras caminaban por la carretera. Antes,  el fuego, las oraciones, las mujeres preguntándose a dónde ir. Aún así, la sensación es de victoria, pues marcaron un cambio en la forma en que la población de Estados Unidos los percibe e hicieron que el mundo tomara conciencia de su movimiento: “debemos sentirnos orgullosos, logramos que el mundo volteara a ver a nuestro movimiento”. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Sin saber a dónde dirigirse exactamente, la mayoría salió desde temprano. Las autoridades enviaron autobuses que los llevaron a Bismarck, donde les ofrecieron comida y hospedaje. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">A las 14 horas arribaron los militares, la policía, los ingenieros y las máquinas.<span class="Apple-converted-space">  </span>Algunos manifestantes que decidieron permanecer fueron arrestados. Se reportan 46 personas detenidas, entre ellas la &#8220;abuela Regina&#8221; de 80 años. </span></p>
<div style="width: 400px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-112549-1" width="400" height="224" preload="metadata" controls="controls"><source type="video/mp4" src="https://desinformemonos.org/wp-content/uploads/2017/02/mujeres-Standing-Rock-1.mp4?_=1" /><a href="https://desinformemonos.org/wp-content/uploads/2017/02/mujeres-Standing-Rock-1.mp4">https://desinformemonos.org/wp-content/uploads/2017/02/mujeres-Standing-Rock-1.mp4</a></video></div>
<p><em>video: Shaun King </em></p>
<p class="p1" style="text-align: justify;"><span class="s1">Charles Whalen, de 50 años, asesor de alcohol y drogas de Mille Lacs, Minnesota, dijo que él y varias personas no saldrían del campamento para mantener una resistencia pacífica: ”No vamos a hacer nada negativo, solo vamos a orar” dijo Whalen. Personas que salieron manifestaron sentimientos encontrados por tener que abandonar el sitio donde permanecieron por varios meses.  </span><span class="s1">En el apogeo de las protestas, el campamento, conocido como Oceti Sakowin acogió a miles de personas, aunque su población disminuyó cuando la batalla del oleoducto se trasladó a los tribunales. </span></p>
<p class="p1" style="text-align: justify;">El campamento<em> </em>Oceti Sakowin en Standing Rock reunió a integrantes de 200 tribus de los pueblos nativos ubicados en el espacio geográfico donde, desde hace algunos siglos, se han poblado los Estados Unidos de América. La unión de estos pueblos en este momento histórico ocurre debido a la inconformidad de los <em>oceti sakowin</em>, el grupo que vive en este territorio, en relación al proyecto de construcción del oleoducto  “<em>Dakota Access Pipeline</em>”, que atravesaría su territorio promoviendo despojo y contaminación del agua sagrada de donde proviene la vida. El proyecto es propiedad de la corporación texana Energy Transfer Partner y tiene previsto cruzar el país de norte a sur, atravesar el río Missouri y el subsuelo del lago <em>Oahe,</em> en la reserva Sioux de Standing Rock.</p>
<p class="p1" style="text-align: justify;"><span class="s1">“Los campamentos continuarán y la lucha también” dijo Phyllis Young, uno de los líderes del campamento. </span><span class="s1">Matthew Bishop, de Ketchikan, Alaska, ha estado en el campamento de Dakota del Norte desde octubre. Ahora decidió mudarse a otro campamento.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Los protectores del agua argumentan que el campamento de resistencia está ubicado en territorio sioux no cedido en el marco del Tratado de Fort Laramie, de 1851, y que tienen derecho a permanecer en sus tierras ancestrales.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Un manifestante expresó: “Tengo miedo porque es posible que me arresten y por las consecuencias que pueda tener, pero creo con todo mi corazón en este movimiento y me arriesgo a permanecer”. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">A comienzos de este mes, los equipos de construcción retomaron las obras en el último tramo del oleoducto, luego de que el gobierno del presidente de Estados Unidos, Donald Trump, otorgara una servidumbre de paso para permitirle a la empresa encargada de los trabajos, Energy Transfer Partners, perforar por debajo del río Missouri.</span></p>
<p class="p1" style="text-align: justify;"><em>Con información de Honor the Earth </em></p>
<p class="p1" style="text-align: justify;"><em>foto: Stephen Getty Images</em></p>
<p class="p1" style="text-align: justify;"><img src="https://desinformemonos.org/wp-content/uploads/2017/02/GettyImages-643812136-edb2fd3f4aa59a6458313e4075122ad8.jpg" alt="foto: Getty Images " class="aligncenter" /></p>
<p class="p1" style="text-align: justify;"><img src="https://desinformemonos.org/wp-content/uploads/2017/02/Stephen-Yang-GettyImages-643812144-aa785f8b795962ed90aafbb7832afbbb.jpg" alt="foto: Stephen Yang / Getty Images " class="aligncenter" /></p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.5.6";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-e0ad81cc80edf484d9fa3619789ffc3f","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58442aa2aa968451 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->					
				</div>

			</div>
			<div class="tags-single">
				<p>Etiquetas: <a href="https://desinformemonos.org/tag/desalojo-del-campamento/" rel="tag">desalojo del campamento</a>, <a href="https://desinformemonos.org/tag/oleoducto-dakota-access/" rel="tag">Oleoducto Dakota Access</a>, <a href="https://desinformemonos.org/tag/sioux/" rel="tag">Sioux</a></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																															<a href="https://desinformemonos.org/category/internacional/">internacional</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/la-parte-del-planeta-llamamos-mexico-permanecemos-pie-lucha-junto-standing-rock/" rel="bookmark" title="link a En la parte del planeta que llamamos México, permanecemos en pie de lucha junto a Standing Rock">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/02/Rexiste-Standing-Rock-copia-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="foto / cartel: Rexiste" srcset="https://desinformemonos.org/wp-content/uploads/2017/02/Rexiste-Standing-Rock-copia-300x220.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/02/Rexiste-Standing-Rock-copia-150x110.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/02/Rexiste-Standing-Rock-copia-640x470.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/02/Rexiste-Standing-Rock-copia.jpg 1323w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>En la parte del planeta que llamamos México, permanecemos en pie de lucha junto a Standing Rock</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/le-hecho-presidente-correa-mujeres-shuar-rompen-cerco-del-estado-excepcion-ecuador/" rel="bookmark" title="link a ¿Qué le hemos hecho presidente Correa? Mujeres shuar rompen el cerco del Estado de excepción en Ecuador">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/02/mujeres-shuar-2-300x167.jpg" class="attachment-medium size-medium wp-post-image" alt="Foto: Miguel Imbaquingo y Mónica Ambamba / Wambra Radio" srcset="https://desinformemonos.org/wp-content/uploads/2017/02/mujeres-shuar-2-300x167.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/02/mujeres-shuar-2-150x83.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/02/mujeres-shuar-2-640x356.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/02/mujeres-shuar-2.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>¿Qué le hemos hecho presidente Correa? Mujeres shuar rompen el cerco del Estado de excepción en Ecuador</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/once-millones-personas-riesgo-deportacion-ante-definicion-politica-migratoria-trump/" rel="bookmark" title="link a Once millones de personas en riesgo de deportación ante definición de política migratoria de Trump">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/02/deportaciones-Trump-Getty--300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="foto: Getty Images / BBC" srcset="https://desinformemonos.org/wp-content/uploads/2017/02/deportaciones-Trump-Getty--300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/02/deportaciones-Trump-Getty--150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/02/deportaciones-Trump-Getty--640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/02/deportaciones-Trump-Getty-.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Once millones de personas en riesgo de deportación ante definición de política migratoria de Trump</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/estados-unidos-quiere-envenenar-al-mundo/" rel="bookmark" title="link a Estados Unidos quiere envenenar al mundo">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/02/MONSANTO_PESTICIDAS_MASCARA-300x193.jpg" class="attachment-medium size-medium wp-post-image" alt="MONSANTO_PESTICIDAS_MASCARA" srcset="https://desinformemonos.org/wp-content/uploads/2017/02/MONSANTO_PESTICIDAS_MASCARA-300x193.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/02/MONSANTO_PESTICIDAS_MASCARA-150x97.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/02/MONSANTO_PESTICIDAS_MASCARA.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Estados Unidos quiere envenenar al mundo</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/con-cantos-y-ceremonia-indigenas-protectores-del-agua-abandonaron-campamento-standing-rock-la-entrada-la-policia/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='112549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="150e5bde5f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article><article id="text-5" class="row widget widget_text"><div class="small-12 columns"><h6>IBERO</h6>			<div class="textwidget"><a href="http://www.ibero.mx/admision-posgrados-paso-paso" target="_new"><img class="alignnone size-full wp-image-76726" src="https://desinformemonos.org.mx/wp-content/uploads/2015/09/BANNER-IBERO-postgrado-2-3.jpg" alt="BANNER IBERO postgrado 2 (3)" width="270" /></a></div>
		</div></article><article id="text-14" class="row widget widget_text"><div class="small-12 columns">			<div class="textwidget"><a href="http://www.uacm.edu.mx/" target="_new"><img class="alignnone size-medium wp-image-96159" src="https://desinformemonos.org.mx/wp-content/uploads/2016/06/banner_uacm-300x257.png" alt="banner_uacm" data-id="96159" /></a></div>
		</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/amas-casa-mas-susceptibles-contraer-ets-las-trabajadoras-sexuales-brigada-callejera/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/02/carrusel_5-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="carrusel_5" srcset="https://desinformemonos.org/wp-content/uploads/2017/02/carrusel_5-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/02/carrusel_5-150x85.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/02/carrusel_5-640x361.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/02/carrusel_5.jpg 1144w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Amas de casa son más susceptibles a contraer ETS que las trabajadoras sexuales: Brigada Callejera</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/trump-manifestacion-del-colapso-la-globalizacion-rector-la-ibero/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/02/querido-mundo-disculpanos-Ceci-copia-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="foto: Cecilia Ojeda" srcset="https://desinformemonos.org/wp-content/uploads/2017/02/querido-mundo-disculpanos-Ceci-copia-300x220.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/02/querido-mundo-disculpanos-Ceci-copia-150x110.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/02/querido-mundo-disculpanos-Ceci-copia-640x469.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/02/querido-mundo-disculpanos-Ceci-copia.jpg 826w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Trump, manifestación del colapso de la globalización: Rector de la IBERO</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/con-cantos-y-ceremonia-indigenas-protectores-del-agua-abandonaron-campamento-standing-rock-la-entrada-la-policia/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access--300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="foto: Josué Rivas" srcset="https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access--300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access--150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access--640x426.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/02/dakota-access-.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Con cantos y ceremonia, indígenas protectores del agua abandonaron el campamento de Standing Rock antes de la entrada de la policía</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/grave-crisis-derechos-humanos-mexico-diez-anos-la-guerra-narcotrafico-ai-2/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/02/militares-mexico-2-gettyimages-137986825-copia-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="foto: Getty Images" srcset="https://desinformemonos.org/wp-content/uploads/2017/02/militares-mexico-2-gettyimages-137986825-copia-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/02/militares-mexico-2-gettyimages-137986825-copia-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/02/militares-mexico-2-gettyimages-137986825-copia-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/02/militares-mexico-2-gettyimages-137986825-copia.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Grave crisis de derechos humanos en México a diez años de la &#8220;guerra contra el narcotráfico&#8221;: AI</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
	<?php// do_action( 'foundationpress_before_footer' ); ?>
	<?php// dynamic_sidebar( 'footer-widgets' ); ?>
	<?php// do_action( 'foundationpress_after_footer' ); ?>
	<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='addthis_output-css'  href='//desinformemonos.org/wp-content/plugins/addthis/css/output.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='//desinformemonos.org/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='//desinformemonos.org/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=16'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play\/Pause":"Reproducir\/Pausar","Mute Toggle":"Desactivar sonido","None":"Ninguna","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Unmute":"Activar sonido","Mute":"Silenciar","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<!--wp_footer--></body>
</html>
