﻿








<!doctype html>
<html class="no-js" lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Berta Cáceres: quién es y cómo vivió - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/berta-caceres-quien-es-y-como-vivio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Berta Cáceres: quién es y cómo vivió - Desinformémonos" />
<meta property="og:description" content="El 2 marzo 2019, marca el 3 aniversario del asesinato de Berta Caceres y el atentado contra Gustavo Castro. Tres años después de su asesinato, me encuentro en la casa de Mama Berta, madre de la Berta, en La Esperanza, Intibucá, donde Berta vivió la mayor parte de su vida, donde sus hijos crecieron. En &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/berta-caceres-quien-es-y-como-vivio/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:section" content="internacional" />
<meta property="article:published_time" content="2019-03-12T22:10:58+00:00" />
<meta property="article:modified_time" content="2019-03-12T22:12:22+00:00" />
<meta property="og:updated_time" content="2019-03-12T22:12:22+00:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2.jpg" />
<meta property="og:image:secure_url" content="https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El 2 marzo 2019, marca el 3 aniversario del asesinato de Berta Caceres y el atentado contra Gustavo Castro. Tres años después de su asesinato, me encuentro en la casa de Mama Berta, madre de la Berta, en La Esperanza, Intibucá, donde Berta vivió la mayor parte de su vida, donde sus hijos crecieron. En [&hellip;]" />
<meta name="twitter:title" content="Berta Cáceres: quién es y cómo vivió - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Berta Cáceres: quién es y cómo vivió"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/berta-caceres-quien-es-y-como-vivio/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2-300x158.jpg"/>
  <link rel='stylesheet' id='wp-block-library-css'  href='//desinformemonos.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-block-css'  href='//desinformemonos.org/wp-content/plugins/the-events-calendar-shortcode/static/ecs-block.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='//desinformemonos.org/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='//desinformemonos.org/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='//desinformemonos.org/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='//desinformemonos.org/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=120' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/standard/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/banner-garden/js/swfobject/swfobject.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="//desinformemonos.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="//desinformemonos.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="//desinformemonos.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="//desinformemonos.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/autop.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/blob.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/block-serialization-default-parser.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/react.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/react-dom.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/element.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/is-shallow-equal.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/compose.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/redux-routine.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/data.min.js'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } )
		.use( wp.data.plugins.controls );
} )()
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/dom.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/hooks.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/html-entities.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/shortcode.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-02-09 15:59:14+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Reusable Blocks":["Bloque reutilizable"],"Embeds":["Incrustados"],"Layout Elements":["Elementos de dise\u00f1o"],"Formatting":["Formatos"],"Common Blocks":["Bloques comunes"],"Widgets":["Widgets"]}}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/blocks.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/tinymce/plugins/lists/plugin.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/url.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-02-09 15:59:14+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/api-fetch.min.js'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createNonceMiddleware( "08e03bd87f" ) );
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://desinformemonos.org/wp-json/" ) );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/vendor/moment.min.js'></script>
<script type='text/javascript'>
moment.locale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"j F, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-02-09 15:59:14+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/keycodes.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/rich-text.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-02-09 15:59:14+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Error loading block: %s":["Error al cargar el bloque: %s"],"Number of items":["N\u00famero de elementos"],"All":["Todo"],"Category":["Categor\u00eda"],"Z \u2192 A":["Z \t A"],"A \u2192 Z":["A \t Z"],"Oldest to Newest":["De antiguas a nuevas"],"Newest to Oldest":["De nuevas a antiguas"],"Order by":["Ordenar por"],"Dismiss this notice":["Descartar este aviso"],"Remove item":["Quitar elemento"],"Item removed.":["Elemento quitado."],"Item added.":["Elemento a\u00f1adido."],"Separate with commas":["Separar con comas"],"Add item":["A\u00f1adir elemento."],"%1$s (%2$s of %3$s)":["%1$s (%2$s de %3$s)"],"Custom font size":["Tama\u00f1o de fuente personalizado"],"Font size: %s":["Tama\u00f1o de fuente: %s"],"Font Size":["Tama\u00f1o de fuente"],"font size name\u0004Custom":["Personalizado"],"font size name\u0004Normal":["Normal"],"Reset":["Restablecer"],"(opens in a new tab)":["(abre en una nueva pesta\u00f1a)"],"Calendar Help":["Ayuda del calendario"],"Go to the first (home) or last (end) day of a week.":["Ve al primer (inicio) o \u00faltimo (fin) d\u00eda de una semana."],"Home\/End":["Inicio\/Fin"],"Home and End":["Inicio y fin"],"Move backward (PgUp) or forward (PgDn) by one month.":["Moverse un mes hacia atr\u00e1s (PgUp) o hacia delante (PgDn)."],"PgUp\/PgDn":["Av P\u00e1g\/Re P\u00e1g"],"Page Up and Page Down":["Avanzar p\u00e1gina y retroceder p\u00e1gina"],"Move backward (up) or forward (down) by one week.":["Moverse una semana hacia atr\u00e1s (arriba) o hacia delante (abajo)."],"Up and Down Arrows":["Flechas arriba y abajo"],"Move backward (left) or forward (right) by one day.":["Moverse un d\u00eda hacia atr\u00e1s (izquierda) o hacia delante (derecha)."],"Left and Right Arrows":["Flechas izquierda y derecha"],"Select the date in focus.":["Seleccionar la fecha resaltada."],"keyboard button\u0004Enter":["Intro"],"Navigating with a keyboard":["Navegaci\u00f3n con teclado"],"Click the desired day to select it.":["Clic en el d\u00eda deseado para seleccionarlo."],"Click the right or left arrows to select other months in the past or the future.":["Haz clic en las flechas izquierda y derecha para seleccionar otros meses en el pasado o en el futuro."],"Click to Select":["Clic para seleccionar"],"Minutes":["Minutos"],"Hours":["Horas"],"Color: %s":["Color: %s"],"Color code: %s":["C\u00f3digo de color: %s"],"Custom color picker":["Selector de color personalizado"],"Use your arrow keys to change the base color. Move up to lighten the color, down to darken, left to increase saturation, and right to decrease saturation.":["Utiliza las teclas de flechas para cambiar el color base. Arriba para aclarar el color, abajo para oscurecerlo, izquierda para aumentar la saturaci\u00f3n y derecha para reducir la saturaci\u00f3n."],"Choose a shade":["Elige una sombra"],"Change color format":["Cambia el formato de color"],"Color value in HSL":["Valor del color en HSL"],"Color value in RGB":["Valor del color en RGB"],"Color value in hexadecimal":["Valor del color en hexadecimal"],"Hex color mode active":["Modo de color hex activo"],"Hue\/saturation\/lightness mode active":["Modo de tono\/saturaci\u00f3n\/brillo activo"],"RGB mode active":["Modo RGB activo"],"Move the arrow left or right to change hue.":["Mueve la flecha izquierda o derecha para cambiar el tono."],"Hue value in degrees, from 0 to 359.":["Valor del tono en grados, de 0 a 359."],"Alpha value, from 0 (transparent) to 1 (fully opaque).":["Valor alfa, de 0 (transparente) a 1 (completamente opaco)."],"No results.":["No hay resultados."],"%d result found, use up and down arrow keys to navigate.":["%d resultado encontrado, utiliza las teclas arriba y abajo para navegar.","%d resultados encontrados, utiliza las teclas arriba y abajo para navegar."],"Close dialog":["Cerrar di\u00e1logo"],"Time":["Hora"],"Day":["D\u00eda"],"Month":["Mes"],"Date":["Fecha"],"PM":["PM"],"AM":["AM"],"December":["diciembre"],"November":["noviembre"],"October":["octubre"],"September":["septiembre"],"August":["agosto"],"July":["julio"],"June":["junio"],"May":["mayo"],"April":["abril"],"March":["marzo"],"February":["febrero"],"January":["enero"],"Year":["A\u00f1o"],"Custom Size":["Tama\u00f1o personalizado"],"Drop files to upload":["Arrastra archivos para subirlos"],"Clear":["Vaciar"],"Close":["Cerrar"],"No results found.":["Sin resultados."]}}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/components.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/core-data.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/date.min.js'></script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"es_ES","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"}},"formats":{"time":"g:i a","date":"j F, Y","datetime":"j F, Y g:i a","datetimeAbbreviated":"j \\d\\e M, Y H:i"},"timezone":{"offset":-6,"string":"America\/Mexico_City"}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/deprecated.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/notices.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-02-09 15:59:14+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Disable tips":["Desactivar consejos"],"Got it":["Entendido"],"See next tip":["Ver siguiente consejo"],"Editor tips":["Consejos del editor"]}}} );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/nux.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/token-list.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/viewport.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/wordcount.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/dist/editor.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "the-events-calendar-shortcode", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/the-events-calendar-shortcode/static/block.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar informaci\u00f3n","bwg_show_rating":"Mostrar informaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/js/main.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js'></script>
<link rel='https://api.w.org/' href='https://desinformemonos.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fberta-caceres-quien-es-y-como-vivio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fberta-caceres-quien-es-y-como-vivio%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://desinformemonos.org"><link rel="https://theeventscalendar.com/" href="https://desinformemonos.org/wp-json/tribe/events/v1/" />
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="post-template-default single single-post postid-143245 single-format-standard tribe-no-js topbar">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg 460w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-150x29.jpg 150w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-300x59.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-right">
        <li class="name">
		<h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li>

	<!-- inicia ad rotate-->

		<div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.unamglobal.unam.mx/?p=57937" target="_new"><img src="https://desinformemonos.org/wp-content/uploads/2019/03/banner-unam-1.png" /></a></div>
	<!-- termina ad rotate-->

	    </li>
		  <br>
      </ul>
      <div class="today">
        <p>
          Jueves 14 de marzo del 2019        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a target="_blank" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>

<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/destacadas/" rel="category tag">destacadas</a> </li><li> <a href="https://desinformemonos.org/category/internacional/" rel="category tag">internacional</a></li><li>Berta Cáceres: quién es y cómo vivió</li></ul>			</div>
		</div>

	
			<article class="post-143245 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-internacional" id="post-143245">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">Berta Cáceres: quién es y cómo vivió</h3>
					<div class="cat-name">
						<h2>
							<span>Grahame Russell, Rights Action</span>
						</h2>
					</div>
					<div class="metadata">
						<p>12 marzo 2019 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2.jpg" class="  wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2.jpg 800w, https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2-150x79.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2-300x158.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2-640x337.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					
<p>El 2 marzo 2019, marca el 3 aniversario del asesinato de Berta Caceres y el atentado contra Gustavo Castro.<br></p>



<figure class="wp-block-image"><img src="https://gallery.mailchimp.com/ea011209a243050dfb66dff59/images/08b079fe-17ef-46f6-9049-d719635d61a7.jpg" /></figure>



<p>Tres años después de su asesinato, me encuentro en la casa de Mama Berta, madre de la Berta, en La Esperanza, Intibucá, donde Berta vivió la mayor parte de su vida, donde sus hijos crecieron. En 2016, Berta recién se había entrado en su propia casa, también en La Esperanza, cuando el escuadrón de asesinos la mató, tarde esa noche del 2 de marzo, 2016.</p>



<figure class="wp-block-image"><img src="https://gallery.mailchimp.com/ea011209a243050dfb66dff59/images/dd0185a5-ae5d-46eb-9d32-1298b1965b12.jpg" /></figure>



<p> A la vez, intentaron a matar a su amigo Gustavo Castro, un defensor de la madre tierra y de los derechos humanos de México.  El visitaba a Berta y su organizacion COPINH.  Le alcanzaron con dos balas, y por poco no murió. Los asesinos huyeron en la noche, dejando a Gustavo en su propia sangre, Berta muerta en el cuarto a la par.<br><br>Tres años después, no se ha hecho justicia por los ‘autores intelectuales’ del asesinato de Berta – esos miembros del elite económico y político de Honduras quienes decidieron que Berta tenía que morir, y lo pagaron.<br><br>En 2018, bajo presión fuerte de parte de la familia de Berta, de parte de su organización COPINH, y de parte de aliados Hondureños y de otros países, un tribunal hallo culpable a 7 hombres (incluyendo militares y empleados de la hidroeléctrica DESA) por ser miembros de ese escuadron de la muerte &#8211; los ‘autores materiales’ de su muerte y del ataque contra Gustavo. La lucha sigue para divulgar la plena verdad sobre este gran crimen y para lograr justicia contra los ‘autores intelectuales’.<br><br>Desde el golpe militar en 2009, apoyado por los U.S.A. y Canada, cientos de hondureñas y hondureños han sido matados por razones políticos.  A parte de esos ‘autores materiales’ del asesinato de Berta, no se ha hecho justicia por todos estos crímenes políticos, sin hablar de las miles de personas criminalizados y hasta encarcelados como presos políticos.<br><br>En Honduras, impunidad y corrupción caracterizan los más altos niveles de las instituciones del estado, incluyendo el congreso, el ejecutivo, el ejército, el poder judicial y la policía… y caracterizan a sus relaciones con gobiernos, bancos y compañías de la “comunidad internacional”.<br></p>



<figure class="wp-block-image"><img src="https://gallery.mailchimp.com/ea011209a243050dfb66dff59/_compresseds/8a01fc34-cf10-4a83-bf2b-8494ce703397.jpg" /></figure>



<p>Utopía, centro de COPINH, La Esperanza, 2 marzo, 2019&nbsp;<br><strong>Compañera</strong><br>Fue el 2 de marzo, 2016, que asesinaron a Berta Caceres, una gran mujer Lenca de La Esperanza, Intibucá, en el occidente de Honduras.&nbsp; La asesinaron por quien es, por cómo vivió, como resistió y luchó durante toda su vida.&nbsp; Por su vida, sicarios irrumpieron en su vivienda y la mataron a balazos.<br><br>Berta era una madre de cuatro hijos, una abuela, una hermana y una hija.&nbsp; Y para todas las personas que la conocimos &#8211; que aprendimos de ella, de su fortaleza, valor y sabiduría, para quienes le seguimos &#8211; una compañera.<br><br><strong>¿Quién la mató?</strong><br>La mataron todas las personas e instituciones económicas y políticas contra cuya codicia e intereses ella vivió, quedo firme y luchó.&nbsp; Berta vivió luchando en contra de todas las injusticias, todas las desigualdades, todas las discriminaciones, y todas las actividades que destruyen la Madre Tierra.<br><br>Fue asesinada…<br>Por los 500 años de imperialismo Europeo racista, violento y despojador,<br>Por los 200 años de intervenciones militares, explotación, corrupción e impunidad de los Estados Unidos,<br>Por las generaciones de gobiernos Hondureños violentos, explotadores, racistas y sexistas, todos con el respaldo de la “comunidad internacional”: los Estados Unidos, Canadá, grandes corporaciones globales, el FMI, el Banco Mundial, BID, etc.</p>



<p>Berta fue asesinada&#8230;<br>Por una eternidad del patriarcado,<br>Por los siglos de racismo contra los pueblos indígenas y afrodescendientes de Honduras y las Américas,<br>Por los tratados de “libre comercio” concebidos por la codicia e impuestos por la violencia,<br>Por la avaricie interminable inherente a las corporaciones globales e inversionistas, respaldados siempre por la riqueza y el poder de las naciones adineradas y “democráticas” (muchos de los cuales miembros del despreciable club de los G-8) que explotan, reprimen y denigren al “tercer mundo”, que crean, establezcan y luego se burlan de las llamadas “repúblicas bananeras”,<br>Por el FMI, el Banco Mundial, el BID, etc. – instituciones creadas y dominadas por esas mismas naciones adineradas, poderosas y “democráticas”.<br><br>Berta fue asesinada…<br>Por las corporaciones y los inversionistas que conciben al mundo -sus bosques y su tierra, sus recursos naturales, sus ríos, aguas y aire, sus pueblos y toda forma de vida- como si fueran objetos explotables y descartables, para luego robar, matar y destruir vigorosamente para ganarse sus millones y miles de millones,<br>Por los infames monopolios bananeros (la empresa United Fruit, Standard Fruit, Chiquita bananas, etc.) y los magnates del ferrocarril de los siglos 1800 y 1900;<br>Por los productores de la palma africana (de la Corporación Dinant, financiada por el Banco Mundial) y la caña de azúcar para los consumidores globales de “energías verdes” (el etanol y el biocombustible);<br>Por las maquiladoras explotadoras de la mano de obra barata (Gildan Inc., etc.);<br>Por las empresas hidroeléctricas (DESA Agua Zarca, etc.) que se benefician de la privatización de los ríos y las fuentes de agua;<br>Por los enclaves turísticos exclusivos (operados por el “rey del porno” Canadiense Randy Jorgensen, etc.) violentamente desplazando a los pueblos Garífunas de sus tierras comunales en la costa norte de Honduras;<br>Por las empresas mineras (Goldcorp Inc., Aura Minerales, etc.) que desgarran la Madre Tierra para los especuladores del oro, que envenenan las aguas del Valle de Siria y la sangre de sus pobladores, que despojan a los pobladores y hasta sus muertos en Azacualpa para alcanzar aún más oro.<br><br>Berta fue asesinada…<br>Por la “guerra contra las drogas”, creada, financiada y armada por los Estados Unidos, que tomó las situaciones antidemocráticas, injustas, corruptas y violentas en Honduras (Guatemala, México, etc.) y los empeoró, mientras que el consumo de drogas en los Estados Unidos se aumenta, mientras que se incrementen las ganancias que reciben los fabricantes de armas, mientras que se incrementa el dinero de los impuestos que se destinen a los ejércitos y fuerzas ‘especiales’ en varios países,<br><br>Y más recientemente, Berta fue asesinada…<br>Por el golpe de estado de junio de 2009, respaldado por los Estados Unidos y Canadá, que destituyó un gobierno elegido democráticamente para devolverle el poder a los mismos élites que por tanto tiempo dominaron y abusaron de Honduras; quienes una vez en el poder nuevamente, lo tomaron todo y lo empeoraron todo, usando la represión como un arma de terrorismo y control social, contratando a sicarios para asesinar a tantos cientos de personas desde el golpe de estado, personas como Berta.<br><br>Diez años después del golpe de estado, Honduras tiene una de las mayores tasas de homicidio per cápita en el mundo, y entre las tasas más altas de represión, feminicidio, asesinato de periodistas, corrupción e impunidad en las Américas.  Ignorando o hasta negando todo lo anterior, los gobiernos de Estados Unidos y Canadá firman tratados de “libre comercio” y siguen promoviendo la expansión de nuestras compañías e inversiones.<br><br>Berta fue asesinada por todas esas personas, instituciones e intereses porque, tal como cualquier persona puede confirmar que la conocía, y que aprendía de su fortaleza, coraje y sabiduría, y la seguía &#8211; estas son las cosas contra las cuales ella vivió, resistió y luchó, durante toda su vida.<br><br><strong>¿Los Motivos por los Que Vivió y Luchó?</strong><br>Por usted, por mí y por todas y todos.  Por todos los derechos humanos, colectivos e individuales, de todas las personas en todos los países.  Por todas formas de vidas, y por la Madre Tierra misma &#8211; el suelo, los campos y los bosques, el aire y el agua, en este planeta tierra solitaria y preciosa.<br><br>Berta vivió, resistió y luchó porque otro mundo es necesario y posible. <br><br><strong>¿Qué Hacer?</strong><br>Me siento apesadumbrado por los hijos, la madre, las hermanas, los hermanos, la familia y las amigas y amigos de Berta en La Esperanza, en Honduras y por todas las Américas. De nuevo este orden mundial humano en que vivimos ha destrozado una parte de nuestros corazones. Y mientras que una parte de nosotras y nosotros se muere con Berta, una gran parte de Berta sigue viviendo.<br><br>¿Qué hacer? Hagan lo que hubiera hecho Berta, lo que siempre hizo. Vivan, resistan y luchen todas y todos juntos. Tómense de las manos. Busquen y apoyen a las innumerables víctimas de esta orden global infame. Y siempre, vivan, defienden y luchen en contra de todas las injusticias y desigualdades, todas las discriminaciones, todas las actividades que destruyen a la Madre Tierra, y por otro mundo que es necesario y posible.<br><br>Gracias Berta. Se te extraña. Eres absolutamente respetada y querida.<br><br>Grahame Russell<br><a href="mailto:grahame@rightsaction.org">grahame@rightsaction.org</a><br><br>(Conocí a Berta en 1998. Rights Action ha apoyado a COPINH y el trabajo y la lucha de Berta desde entonces. Berta y su familia se volvieron amigos desde entonces.)<br><br><strong>Mas información / involucrarse / apoyar:</strong><br>COPINH: <a href="http://www.copinh.org/">www.copinh.org</a>  /  <a href="https://bertavivecopinhsigue.copinh.org/">https://bertavivecopinhsigue.copinh.org/</a>  / <a href="http://copinhonduras.blogspot.com/">copinhonduras.blogspot.com</a>  /  <a href="http://copinhenglish.blogspot.com/">http://copinhenglish.blogspot.com/</a>  /  FB: Copinh Intibucá  /  Tw: @COPINHHONDURAS</p>



<figure class="wp-block-image"><img src="https://desinformemonos.org/wp-content/uploads/2019/03/faa75c35-6189-4e82-991a-2332ae06043e-457x640.jpg" /><figcaption>Utopía, centro de COPINH, la Esperanza, 2 marzo 2019</figcaption></figure>



<p><strong>Publicado originalmente en </strong><a href="https://mailchi.mp/rightsaction/berta-cceres-quien-es-y-como-vivi"><strong>Rights Action</strong></a></p>
					
				</div>

			</div>
			<div class="tags-single">
				<p></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																															<a href="https://desinformemonos.org/category/internacional/">internacional</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/mujeres-campesinas-denuncian-violencia-y-ocupan-hacienda-del-medium-joao-de-deus/" rel="bookmark" title="link a Mujeres campesinas denuncian violencia y ocupan hacienda del médium João de Deus">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/03/47368184631_c2998c0e72_z-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/03/47368184631_c2998c0e72_z-300x225.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/03/47368184631_c2998c0e72_z-150x113.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/03/47368184631_c2998c0e72_z.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Mujeres campesinas denuncian violencia y ocupan hacienda del médium João de Deus</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/el-muro-de-la-educacion-tambien-separa-a-israel-de-palestina/" rel="bookmark" title="link a El muro de la educación también separa a Israel de Palestina">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/03/72050-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/03/72050-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/03/72050-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/03/72050-640x426.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/03/72050.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>El muro de la educación también separa a Israel de Palestina</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/comunidad-mapuche-denuncia-entregan-de-lotes-del-parque-nacional-lanin-a-privados/" rel="bookmark" title="link a Comunidad mapuche denuncia entregan de lotes del Parque Nacional Lanín a privados">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/03/comunidad-1-1024x614-300x180.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/03/comunidad-1-1024x614-300x180.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/03/comunidad-1-1024x614-150x90.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/03/comunidad-1-1024x614-640x384.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/03/comunidad-1-1024x614.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Comunidad mapuche denuncia entregan de lotes del Parque Nacional Lanín a privados</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/la-contaminacion-del-aire-nos-roba-nuestra-salud-y-nuestro-futuro/" rel="bookmark" title="link a La contaminación del aire nos roba nuestra salud y nuestro futuro">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2019/03/Aire-contaminado1-300x185.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/03/Aire-contaminado1-300x185.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/03/Aire-contaminado1-150x92.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/03/Aire-contaminado1-640x394.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/03/Aire-contaminado1.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>La contaminación del aire nos roba nuestra salud y nuestro futuro</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/berta-caceres-quien-es-y-como-vivio/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='143245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8bb11de935" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/frayba-ik-llamado-para-caminar-y-construir-en-comunidad/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/03/190313_30añosfrayba-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/03/190313_30añosfrayba-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/03/190313_30añosfrayba-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/03/190313_30añosfrayba-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/03/190313_30añosfrayba.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Frayba Ik’, llamado para caminar y construir en comunidad</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/liberan-a-tseltal-victima-de-tortura-en-chiapas/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/03/D1j-e01WwAAN6co-300x240.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/03/D1j-e01WwAAN6co-300x240.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/03/D1j-e01WwAAN6co-150x120.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/03/D1j-e01WwAAN6co-640x512.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/03/D1j-e01WwAAN6co.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Liberan a tseltal víctima de tortura en Chiapas</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/estado-minimiza-busqueda-de-desaparecidos-en-san-fernando/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/03/map-846083_960_720-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/03/map-846083_960_720-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/03/map-846083_960_720-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/03/map-846083_960_720-640x426.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/03/map-846083_960_720.jpg 713w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Estado minimiza búsqueda de desaparecidos en San Fernando</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/berta-caceres-quien-es-y-como-vivio/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2-300x158.jpg 300w, https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2-150x79.jpg 150w, https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2-640x337.jpg 640w, https://desinformemonos.org/wp-content/uploads/2019/03/berta-mujer2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Berta Cáceres: quién es y cómo vivió</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
				<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};var tribe_system_info = {"sysinfo_optin_nonce":"ffaae6bc76","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=24'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.carousel.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.tile.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.video.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/script.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/script.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/vimeo-player-js/player.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/client.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>
