﻿








<!doctype html>
<html class="no-js" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Atentado en Barcelona: la necesidad de nuevas respuestas - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/atentado-barcelona-la-necesidad-nuevas-respuestas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atentado en Barcelona: la necesidad de nuevas respuestas - Desinformémonos" />
<meta property="og:description" content="Ciudad de México | Desinformémonos. Con el atentado en Barcelona, cuyos costos humanos aún son imprecisos, se ratifica la necesidad de diseñar nuevas respuestas, ya que la complejidad del fenómeno del terrorismo y sus consecuencias han pasado de representar la presencia de movimientos altamente organizados en su vertiente transnacional, a desarrollarse bajo supuestos mínimos de &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/atentado-barcelona-la-necesidad-nuevas-respuestas/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:section" content="destacadas" />
<meta property="article:published_time" content="2017-08-19T08:15:34-05:00" />
<meta property="article:modified_time" content="2017-08-18T14:53:04-05:00" />
<meta property="og:updated_time" content="2017-08-18T14:53:04-05:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="558" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ciudad de México | Desinformémonos. Con el atentado en Barcelona, cuyos costos humanos aún son imprecisos, se ratifica la necesidad de diseñar nuevas respuestas, ya que la complejidad del fenómeno del terrorismo y sus consecuencias han pasado de representar la presencia de movimientos altamente organizados en su vertiente transnacional, a desarrollarse bajo supuestos mínimos de [&hellip;]





" />
<meta name="twitter:title" content="Atentado en Barcelona: la necesidad de nuevas respuestas - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Atentado en Barcelona: la necesidad de nuevas respuestas"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/atentado-barcelona-la-necesidad-nuevas-respuestas/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web-300x169.jpg"/>
  <link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=120' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='//desinformemonos.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-slider-plugin-styles-css'  href='//desinformemonos.org/?cyclone_templates_css=1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/banner-garden/js/swfobject/swfobject.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mobile.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/jquery.cycle.all.min.js'></script>
<link rel='https://api.w.org/' href='https://desinformemonos.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fatentado-barcelona-la-necesidad-nuevas-respuestas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fatentado-barcelona-la-necesidad-nuevas-respuestas%2F&#038;format=xml" />
<script data-cfasync="false" type="text/javascript">
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpp";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpp-6.0.0";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.5.9";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"es","ui_atversion":300};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}];
                } else {
                    window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); 
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.0.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-e0ad81cc80edf484d9fa3619789ffc3f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};
                }

                
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }
                        }
                     },1000)
                    }());
                
            </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58442aa2aa968451" async="async"></script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="single single-post postid-121390 single-format-standard">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2017/08/top-banner-Desinfo-.001.jpg" class="attachment- size- wp-post-image" alt="top banner Desinfo .001" srcset="https://desinformemonos.org/wp-content/uploads/2017/08/top-banner-Desinfo-.001.jpg 459w, https://desinformemonos.org/wp-content/uploads/2017/08/top-banner-Desinfo-.001-150x29.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/08/top-banner-Desinfo-.001-300x59.jpg 300w" sizes="(max-width: 459px) 100vw, 459px" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-mobile_nav_position">
        <li class="name">
          <h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li class="topbanner">
<h1><a href="https://desinformemonos.org/dona/" target="_blank"><img src="https://desinformemonos.org/wp-content/uploads/2017/08/top-banner-Desinfo-.001.jpg></a></h1>
			      	<img   src="https://desinformemonos.org/wp-content/uploads/2017/08/top-banner-Desinfo-.001.jpg" class="attachment- size- wp-post-image" alt="top banner Desinfo .001" srcset="https://desinformemonos.org/wp-content/uploads/2017/08/top-banner-Desinfo-.001.jpg 459w, https://desinformemonos.org/wp-content/uploads/2017/08/top-banner-Desinfo-.001-150x29.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/08/top-banner-Desinfo-.001-300x59.jpg 300w" sizes="(max-width: 459px) 100vw, 459px" />    		    			    </li>
      </ul>
      <div class="today">
        <p>
          Lunes 21 de agosto del 2017        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a target="_blank" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>


<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/destacadas/" rel="category tag">destacadas</a> </li><li> <a href="https://desinformemonos.org/category/internacional/" rel="category tag">internacional</a></li><li>Atentado en Barcelona: la necesidad de nuevas respuestas</li></ul>			</div>
		</div>

	
			<article class="post-121390 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-internacional" id="post-121390">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">Atentado en Barcelona: la necesidad de nuevas respuestas</h3>
					<div class="cat-name">
						<h2>
							<span>Javier Urbano Reyes</span>
						</h2>
					</div>
					<div class="metadata">
						<p>19 agosto 2017 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web.jpg" class="  wp-post-image" alt="img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web" srcset="https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web.jpg 992w, https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web-640x360.jpg 640w" sizes="(max-width: 992px) 100vw, 992px" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					<div class="at-above-post addthis_tool" data-url="https://desinformemonos.org/atentado-barcelona-la-necesidad-nuevas-respuestas/"></div><p style="text-align: justify;"><strong>Ciudad de México | Desinformémonos.</strong> Con el atentado en Barcelona, cuyos costos humanos aún son imprecisos, se ratifica la necesidad de diseñar nuevas respuestas, ya que la complejidad del fenómeno del terrorismo y sus consecuencias han pasado de representar la presencia de movimientos altamente organizados en su vertiente transnacional, a desarrollarse bajo supuestos mínimos de coordinación, con grupúsculos dispersos y desvinculados, guiados solamente por objetivos y metas captadas esencialmente en las redes sociales.</p>
<p style="text-align: justify;">Es decir, muchos grupos terroristas se integran con objetivos diferenciados y perversos a la dinámica que desarrollan miles de millones de personas en el planeta: la captación de información, la transferencia de la misma y la organización desde el espacio virtual.</p>
<p style="text-align: justify;">En julio de 2016, el atentado en Niza, que costó la vida a 86 personas, fue seguido por la agresión en Berlín en diciembre del mismo año, donde perecieron 12 personas. Atrás quedan los atentados en el diario Charlie Hebdo, y si retrocedemos aún más, encontraremos atentados en los cuales la sofisticación, el nivel de organización y el costo económico de los atentados estaban soportados por recursos económicos cuantiosos, que en algún sentido presagiaba que tales estrategias terroristas no serían sustentables.</p>
<p style="text-align: justify;">Desde 2014, los grupos terroristas han lanzado un nuevo mensaje: matar con el medio que sea. Mohamed al Adnani, entonces portavoz del denominado ISIS o Estado Islámico, incitó a sus seguidores que ante la falta de medios sofisticados como balas o bombas, debían seleccionar al impío y envenenarle, tirarle al vacío, atropellarle con un coche… y dado que el medio más común de transporte en el planeta es el auto, parece que parte de los seguidores han seguido la instrucción ante la ineficaz respuesta de los servicios de inteligencia de los países afectados por el terrorismo.</p>
<p style="text-align: justify;">Es decir, mientras que aumenta el número y la simpleza de los actos terroristas, en los que se usan los medios más comunes para agredir a los ciudadanos, buena parte de los servicios responsables de la seguridad persisten en buscar correlaciones, vínculos, asociaciones entre los actos terroristas y la personas migrantes o inmigradas, o entre tales actos y países malvados. Lo que preocupa y que puede agravar esta situación, entre otras muchas cosas, son los diversos frentes abiertos en materia de diálogo entre las diferentes culturas en el sistema internacional.</p>
<p style="text-align: justify;">Perviven aún y se niegan declinar los movimientos racistas y xenófobos en Europa; la crisis Siria sigue empeorando a pesar de que se pretende dotarla de una narrativa nueva; y en Estados Unidos vemos posiblemente uno de los primeros eventos de gravedad (Charlottesville) que presagia malos tiempos para la convivencia entre las diversidades, en la administración del primer responsable (Donald Trump) de la deriva racista que se desarrolla en muchas regiones de la Unión Americana.</p>
<p style="text-align: justify;">Demasiados frentes, demasiados retos. Quizá habría que atender al problema del terrorismo no desde la sofisticación sino desde la simpleza, pero trabajar desde lo simple es una complejidad difícil de gestionar, según estamos viendo en las respuestas tan disfuncionales de los aparatos de seguridad y que llenan de dudas y miedo a los ciudadanos de a pie en el mundo entero.</p>
<!-- AddThis Advanced Settings above via filter on the_content -->
<!-- AddThis Advanced Settings below via filter on the_content -->
<!-- AddThis Advanced Settings generic via filter on the_content -->
<!-- AddThis Share Buttons above via filter on the_content -->
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post addthis_tool" data-url="https://desinformemonos.org/atentado-barcelona-la-necesidad-nuevas-respuestas/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
					
				</div>

			</div>
			<div class="tags-single">
				<p></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																															<a href="https://desinformemonos.org/category/internacional/">internacional</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/sucedio-barcelona-cambrils-lo-se-sabe-los-atentados/" rel="bookmark" title="link a ¿Qué sucedió en Barcelona y Cambrils? Lo que se sabe de los atentados">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/08/barcelona2-master675-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="barcelona2-master675" srcset="https://desinformemonos.org/wp-content/uploads/2017/08/barcelona2-master675-300x200.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/08/barcelona2-master675-150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/08/barcelona2-master675-640x427.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/08/barcelona2-master675.jpg 675w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>¿Qué sucedió en Barcelona y Cambrils? Lo que se sabe de los atentados</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/cronologia-injerencia-ee-uu-venezuela/" rel="bookmark" title="link a Cronología: injerencia de EE.UU. en Venezuela">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/08/yankee-go-home-620x400-300x194.jpg" class="attachment-medium size-medium wp-post-image" alt="yankee-go-home-620x400" srcset="https://desinformemonos.org/wp-content/uploads/2017/08/yankee-go-home-620x400-300x194.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/08/yankee-go-home-620x400-150x97.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/08/yankee-go-home-620x400.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Cronología: injerencia de EE.UU. en Venezuela</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/gobierno-esta-buscando-enemigo-interno-los-mapuches/" rel="bookmark" title="link a &#8220;El gobierno está buscando un enemigo interno en los mapuches&#8221;">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/08/69825_5981b48ba5f69-1420--300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="69825_5981b48ba5f69-1420-" srcset="https://desinformemonos.org/wp-content/uploads/2017/08/69825_5981b48ba5f69-1420--300x199.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/08/69825_5981b48ba5f69-1420--150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/08/69825_5981b48ba5f69-1420--640x426.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/08/69825_5981b48ba5f69-1420-.jpg 785w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>&#8220;El gobierno está buscando un enemigo interno en los mapuches&#8221;</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/la-policia-dispara-finlandia-hombre-apunalo-varias-personas/" rel="bookmark" title="link a La policía dispara en Finlandia a un hombre que apuñaló a varias personas">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/08/DHhHjowXkAE7s5Y-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="DHhHjowXkAE7s5Y" srcset="https://desinformemonos.org/wp-content/uploads/2017/08/DHhHjowXkAE7s5Y-300x220.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/08/DHhHjowXkAE7s5Y-150x110.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/08/DHhHjowXkAE7s5Y.jpg 590w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>La policía dispara en Finlandia a un hombre que apuñaló a varias personas</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/atentado-barcelona-la-necesidad-nuevas-respuestas/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='121390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9ae4ca8a2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article><article id="text-5" class="row widget widget_text"><div class="small-12 columns"><h6>IBERO</h6>			<div class="textwidget"><a href="http://www.ibero.mx/admision-posgrados-paso-paso" target="_new"><img class="alignnone size-full wp-image-76726" src="https://desinformemonos.org.mx/wp-content/uploads/2015/09/BANNER-IBERO-postgrado-2-3.jpg" alt="BANNER IBERO postgrado 2 (3)" width="270" /></a></div>
		</div></article><article id="text-14" class="row widget widget_text"><div class="small-12 columns">			<div class="textwidget"><a href="http://www.uacm.edu.mx/" target="_new"><img class="alignnone size-medium wp-image-96159" src="https://desinformemonos.org.mx/wp-content/uploads/2016/06/banner_uacm-300x257.png" alt="banner_uacm" data-id="96159" /></a></div>
		</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/la-vida-mineral-introduccion/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/08/OperacionesYanacocha-1-1-300x185.jpg" class="attachment-medium size-medium wp-post-image" alt="OperacionesYanacocha-1" srcset="https://desinformemonos.org/wp-content/uploads/2017/08/OperacionesYanacocha-1-1-300x185.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/08/OperacionesYanacocha-1-1-150x92.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/08/OperacionesYanacocha-1-1-640x394.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/08/OperacionesYanacocha-1-1.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>La vida o el mineral, introducción</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/atentado-barcelona-la-necesidad-nuevas-respuestas/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web" srcset="https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/08/img_melies_20170817-171824_imagenes_lv_terceros_dhcmdp1wsaarxwc-266-krMD-U43611025471VBB-992x558@LaVanguardia-Web.jpg 992w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Atentado en Barcelona: la necesidad de nuevas respuestas</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/gobierno-esta-buscando-enemigo-interno-los-mapuches/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/08/69825_5981b48ba5f69-1420--300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="69825_5981b48ba5f69-1420-" srcset="https://desinformemonos.org/wp-content/uploads/2017/08/69825_5981b48ba5f69-1420--300x199.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/08/69825_5981b48ba5f69-1420--150x100.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/08/69825_5981b48ba5f69-1420--640x426.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/08/69825_5981b48ba5f69-1420-.jpg 785w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>&#8220;El gobierno está buscando un enemigo interno en los mapuches&#8221;</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/dejan-libre-implicada-asesinato-las-41-ninas-guatemala/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/08/ultimo-día-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="ultimo-día" srcset="https://desinformemonos.org/wp-content/uploads/2017/08/ultimo-día-300x225.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/08/ultimo-día-150x113.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/08/ultimo-día-640x480.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/08/ultimo-día.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Dejan libre a implicada en el asesinato de las 41 niñas de Guatemala</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
				<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=24'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>
