﻿








<!doctype html>
<html class="no-js" lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Vivir el Covid en tierra ajena. Migrantes indígenas en Estados Unidos - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/vivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vivir el Covid en tierra ajena. Migrantes indígenas en Estados Unidos - Desinformémonos" />
<meta property="og:description" content="En México, Carolina Murillo Cerna miró la pantalla de su teléfono. Las manos blancas de su madre, los tubos y aparatos médicos fueron su última imagen, no vió su rostro ni oyó su voz. La pandemia se la arrancó muy lejos, en un hospital de California. Hija y madre se habían despedido tres años atrás &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/vivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:section" content="méxico" />
<meta property="article:published_time" content="2021-11-23T17:33:14-06:00" />
<meta property="article:modified_time" content="2021-11-23T18:10:47-06:00" />
<meta property="og:updated_time" content="2021-11-23T18:10:47-06:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-scaled.jpg" />
<meta property="og:image:secure_url" content="https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-scaled.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="645" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En México, Carolina Murillo Cerna miró la pantalla de su teléfono. Las manos blancas de su madre, los tubos y aparatos médicos fueron su última imagen, no vió su rostro ni oyó su voz. La pandemia se la arrancó muy lejos, en un hospital de California. Hija y madre se habían despedido tres años atrás [&hellip;]" />
<meta name="twitter:title" content="Vivir el Covid en tierra ajena. Migrantes indígenas en Estados Unidos - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://desinformemonos.org/#website","url":"https://desinformemonos.org/","name":"Desinform\u00e9monos","potentialAction":{"@type":"SearchAction","target":"https://desinformemonos.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://desinformemonos.org/vivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos/#primaryimage","url":"https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-scaled.jpg","width":1200,"height":645},{"@type":"WebPage","@id":"https://desinformemonos.org/vivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos/#webpage","url":"https://desinformemonos.org/vivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos/","inLanguage":"es","name":"Vivir el Covid en tierra ajena. Migrantes ind\u00edgenas en Estados Unidos - Desinform\u00e9monos","isPartOf":{"@id":"https://desinformemonos.org/#website"},"primaryImageOfPage":{"@id":"https://desinformemonos.org/vivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos/#primaryimage"},"datePublished":"2021-11-23T17:33:14-06:00","dateModified":"2021-11-23T18:10:47-06:00","author":{"@id":"https://desinformemonos.org/#/schema/person/b60771b9290db8ab5e8877c55619e961"}},{"@type":["Person"],"@id":"https://desinformemonos.org/#/schema/person/b60771b9290db8ab5e8877c55619e961","name":"Admin2","image":{"@type":"ImageObject","@id":"https://desinformemonos.org/#authorlogo","url":"https://secure.gravatar.com/avatar/172f73d917b75e7c939ad522e11c861c?s=96&d=mm&r=g","caption":"Admin2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Vivir el Covid en tierra ajena. Migrantes indígenas en Estados Unidos"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/vivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-300x161.jpg"/>
  <link rel='stylesheet' id='wp-block-library-css'  href='//desinformemonos.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='//desinformemonos.org/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='//desinformemonos.org/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='//desinformemonos.org/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='//desinformemonos.org/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='//desinformemonos.org/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='//desinformemonos.org/wp-content/plugins/html5-video-player/css/player-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=120' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='//desinformemonos.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/standard/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/banner-garden/js/swfobject/swfobject.js' id='swfobject-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/html5-video-player/js/plyr.js' id='h5vp-js-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js' id='sumoselect-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js' id='jquery-mobile-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/desinformemonos.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/scripts.min.js' id='bwg_frontend-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/js/main.js' id='s_pdf_scripts-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js' id='modernizr-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js' id='fastclick-js'></script>
<link rel="https://api.w.org/" href="https://desinformemonos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://desinformemonos.org/wp-json/wp/v2/posts/180370" /><link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fvivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fvivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://desinformemonos.org"><link rel="https://theeventscalendar.com/" href="https://desinformemonos.org/wp-json/tribe/events/v1/" /><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"es","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-e0ad81cc80edf484d9fa3619789ffc3f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58442aa2aa968451" async="async"></script>
	<style>
		
			
			
			
			
			
			
			
			
			
			          

			
			
			
			
			
		
			
			
			
			
			
			
			
			
			
			          

			
			
			
			
			
			</style>

		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="post-template-default single single-post postid-180370 single-format-standard tribe-no-js topbar">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg 460w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-150x29.jpg 150w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-300x59.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-right">
        <li class="name">
		<h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li>

	<!-- inicia ad rotate-->

		<div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsMTA=" href="https://tzamtrecesemillas.org"><img src="https://desinformemonos.org/wp-content/uploads/2021/05/banner-tzam-1.png" /></a></div>
	<!-- termina ad rotate-->

	    </li>
		  <br>
      </ul>
      <div class="today">
        <p>
          Miércoles 24 de noviembre del 2021        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-14"><a target="_blank" rel="noopener" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" rel="noopener" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>

<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/destacadas/" rel="category tag">destacadas</a> </li><li> <a href="https://desinformemonos.org/category/mexico/" rel="category tag">méxico</a></li><li>Vivir el Covid en tierra ajena. Migrantes indígenas en Estados Unidos</li></ul>			</div>
		</div>

	
			<article class="post-180370 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-mexico" id="post-180370">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">Vivir el Covid en tierra ajena. Migrantes indígenas en Estados Unidos</h3>
					<div class="cat-name">
						<h2>
							<span>Patricia Monreal, Mariana Morales, Alma Ríos, Teresa Montaño</span>
						</h2>
					</div>
					<div class="metadata">
						<p>23 noviembre 2021 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-scaled.jpg" class="  wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-scaled.jpg 1200w, https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-300x161.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-640x344.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-150x81.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-1536x826.jpg 1536w, https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-2048x1101.jpg 2048w" sizes="(max-width: 1200px) 100vw, 1200px" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					<div class="at-above-post addthis_tool" data-url="https://desinformemonos.org/vivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos/"></div>
<p>En México, Carolina Murillo Cerna miró la pantalla de su teléfono. Las manos blancas de su madre, los tubos y aparatos médicos fueron su última imagen, no vió su rostro ni oyó su voz. La pandemia se la arrancó muy lejos, en un hospital de California.</p>



<p>Hija y madre se habían despedido tres años atrás cuando Raquel Cerna decidió visitar a su familia en Estados Unidos. Salió de su casa en Chilchota, fue la última vez que el aire de la Cañada de los Once Pueblos -zona indígena en Michoacán- le susurró al oído.</p>



<p>La pandemia ahondó para las migrantes indígenas, las dificultades que enfrentan en el vecino país del norte, su condición legal y de origen ha profundizado su situación de vulnerabilidad. Vivir el Covid en tierra ajena, ha significado para ellas un enorme reto.</p>



<p>Aunque Raquel Cerna tenía 82 años, era una mujer entera, activa, alegre y muy devota. El Covid-19 la sorprendió junto con varios de sus hijos y nueras luego de asistir a una celebración de 15 años. Salvo ella, ninguno se atendió en el hospital. Para su hija, eso fue lo que marcó su destino.</p>



<p>“A mi mamá sí la internaron y así le fue”, se lamenta Carolina al recordar cómo Raquel requirió oxígeno desde que fue ingresada, “ya luego se lo querían quitar porque decían que ella estaba muy gastada, pero mi hermano dijo que no. Se iba recuperando, se lavaba ya los dientes por ella misma, pero le cambiaron de enfermera y se fue para abajo”.</p>



<p>El esposo de Carolina, Rafael, está convencido que la muerte de su suegra en diciembre de 2020, no fue por la nueva enfermedad, ellos creen que le aplicaron una inyección, “esa que les ponen a todos los viejos para que ya no vivan”, considera.</p>



<p>La pareja nunca tuvo claro qué tratamiento le dieron a Raquel en el Salinas Valley Memorial Hospital, los médicos no se dieron tiempo para explicar a la familia qué fue lo que ocurrió.</p>



<p>Además de Raquel, esta investigación periodística, documentó otra decena de migrantes indígenas mexicanas que fallecieron durante el 2020 en hospitales de Estados Unidos debido a la pandemia, la mayoría en California.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://desinformemonos.org/wp-content/uploads/2021/11/covid1-640x455.jpg" /></figure></div>



<p><strong>Miedo en pandemia</strong></p>



<p>No todas las indígenas migrantes que enfermaron o murieron por Covid-19 acudieron al hospital. La razón fue el miedo a la discriminación, la falta de un seguro médico y el alto costo de los hospitales en Estados Unidos.</p>



<p>La activista María de la Luz Márquez -purépecha indocumentada-, refiere cómo sus paisanos indígenas temen ir a un doctor para que los revisen, “no quieren que vean que son ilegales, no quieren hablar, no quieren avisar, temen a la discriminación”.</p>



<p>Dependiendo el estado, los indígenas migrantes -como otras personas de bajos recursos- pueden tramitar algún descuento en el pago de sus facturas hospitalarias, o bien, requerir el apoyo de particulares y fundaciones que asumen los costos porque esto les permite deducir impuestos.</p>



<p>En West Chicago, María de la Luz se ha encargado de apoyar a quienes enferman de su comunidad, “muchos no se hacen ni la prueba aunque se sientan mal, dicen que si ya están malos entonces ¿para qué pierden el tiempo en ir?, que eso sólo los asustaría más”.</p>



<p>Ella refiere cómo una idígena michoacana en los suburbios de Chicago, no fue aceptada en el hospital porque estaba lleno. Pese a que tenía la nueva enfermedad, la regresaron a su casa y sólo le prescribieron Advil y Tylenol.</p>



<p>Cuando los padres de María de la Luz enfermaron en su tierra natal, Cheranástico, en Michoacán, ella no pudo salir de Estados Unidos a visitarlos por temor de no poder regresar al no tener papeles.</p>



<p>“Es doloroso y triste, porque a uno no le queda más que orar por ellos”, señala la purépecha al recordar cómo su hermano le avisaba por teléfono que su mamá batallaba para poder respirar y que no había medicinas, “era una impotencia no poderles ayudar”.</p>



<p>La medicina tradicional ha sido vía de atención indígena para los enfermos de Covid-19 que no son hospitalizados. Hierbas, infusiones y remedios, son su guía básica para hacer frente al virus.</p>



<p>Las hojas pequeñas de una planta denominada Akuitsi Iajchakua -almohada de serpiente- son las que mastican crudas los ancianos de Cheranástico. En Estados Unidos no se da esa hierba, así que echan mano de ingredientes conocidos y accesibles en esa tierra.</p>



<p>“Me ha funcionado muy bien picar ajo con jengibre y cebolla morada, a las tres cosas les pongo orégano y mucho jugo de limón y miel. Me tomo una cucharada en las mañanas y noches para prevenir, es como antibiótico natural; eso ayuda porque te va desinfectando todas las vías respiratorias”, refiere María de la Luz.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-3-640x502.jpg" /></figure></div>



<p>Olga Prado León, dreamer originaria del municipio indígena de Nahuatzen, Michoacán, también echó mano de la medicina tradicional para atenderse cuando enfermó. Ella radica en Tacoma, Washington, pero se contagió en California durante una reunión familiar.</p>



<p>La medicina tradicional la combinaba con jarabes, y para calmar el dolor tomaba Tylenol, “sabía que eso era para aliviar los síntomas, todo era cuestión de esperar que mi cuerpo sacara el Covid o se acostumbrara a él”.</p>



<p><strong>Futuro incierto</strong></p>



<p>El temor al contagio no es el único miedo de las migrantes indígenas durante la pandemia. El cierre de fuentes laborales, la escasez de empleo y la falta de ingresos se convirtieron en preocupaciones constantes.</p>



<p>La crisis sanitaria obligó a Olga Prado suspender sus estudios para buscar un empleo luego que Diego -su pareja- se quedó sin trabajo en Tacoma. Con los ahorros que tenían sólo pagaron unos meses de la renta por mil 300 dólares del modesto departamento que habitan.</p>



<p>“Como yo tengo el permiso de trabajo, el DACA, entonces pude hacerle de Uber para repartir comidas”, narra Olga al señalar que esos ingresos, le permitieron ayudar a su familia que también padecía los estragos económicos por la pandemia.</p>



<p>Jessica Vega Ortega, consultora en temas indígenas de la Organización de las Naciones Unidas para la Alimentación y la Agricultura, sostiene que los riesgos para la población indígena migrante han aumentado por la crisis sanitaria, pues su nivel de exposición a la enfermedad ha sido mayor.</p>



<p>“Son personas que en Estados Unidos están empleadas en el sector servicios, haciendo y repartiendo comida; no podían estar en confinamiento dentro de sus casas, la necesidad no se los permite”, sostiene.</p>



<p>La preocupación de los migrantes indígenas es también por sus familias en su tierra de origen. Jessica Vega explica: “ellos dicen, no podemos tener miedo, no podemos quedarnos encerrados porque sino ¿qué le vamos a mandar a nuestras familias y a nuestros padres, para que puedan vivir la pandemia en México?”.</p>



<p>El desempleo golpeó duro a indígenas como el oaxaqueño Juan Lorenzo, originario de San Andrés Solaga, a quien de la noche a la mañana lo corrieron de su trabajo en Pennsylvania. “Éramos como cien a los que el mismo día nos dijeron, ya no pueden estar juntos y nos echaron. Yo pensé en regresarme a México”.</p>



<p>Juan Lorenzo logró sobrevivir con el apoyo por desempleo, entregado por el gobierno estadounidense.</p>



<p>La pandemia ha profundizado lo que Juan Gabino González Becerril, investigador del fenómeno migratorio en la Universidad Autónoma del Estado de México, califica como vulnerabilidad multidimensional de los migrantes indígenas: “hay vulnerabilidad económica, social y familiar, a la que ahora se ha sumado la de salud”.</p>



<p>El investigador alerta sobre el riesgo de que los migrantes indígenas no sean vacunados en Estados Unidos, ya sea por políticas excluyentes o por el temor de los paisanos para acudir a los centros de salud.</p>



<p><strong>Los muros del idioma</strong></p>



<p>En marzo de 2020, cuando en la televisión apareció el presidente Donald Trump para declarar la emergencia sanitaria, la indígena oaxaqueña Gloria Santiago no imaginó desde su casa en Seattle, que la noticia era como los malos vientos, de esos de los que hay que cuidarse y aprender a nombrar.</p>



<p>El puro término, SARS-CoV-2 les resultaba incomprensible. “En nuestros pueblos entendemos cuando nos dicen que vienen malos aires o malos vientos, que vienen enfermedades y cosas desconocidas, no esto otro”, apunta la indígena de origen mixteco, al narrar cómo nadie les explicaba qué era el virus y a qué se enfrentaban.</p>



<p>Para entonces, Estados Unidos sumaba ya 41 decesos por Covid-19, cuatro de ellos eran indígenas de México. Para los mixtecos del Pueblo de la Lluvia, radicados en Seattle, la nueva enfermedad era un invento, “cosa de no creer”, recuerda Gloria.</p>



<p>“Primero como todos, no sabíamos nada de este virus, era un mundo oscuro para nosotros, además nos topamos con la barrera del idioma, porque la información que se daba era sólo en inglés, ya después se fue traduciendo, pero de inicio no”, comenta.</p>



<p>La lengua de la lluvia persiste entre los mixtecos de Seattle, quienes -de acuerdo a Gloria- en muchos de los casos, es la única que hablan. Por eso tuvieron que organizarse, y aquellos que dominan el inglés, traducen a sus paisanos las informaciones que difunden las autoridades sobre la enfermedad.</p>



<p>Los purépechas de Michoacán en California, Illinois y Washington enfrentaron el mismo problema, la información sólo estaba en inglés y tuvieron que pasar algunos meses para que empezara a difundirse en español. La labor al interior de las comunidades fue fundamental para comunicar en sus lenguas originarias lo que ocurría.</p>



<p>Promotora del canto y la lengua purépecha en Estados Unidos, María de la Luz Márquez, se asumió como intérprete durante la pandemia para sus paisanos en Chicago. Su música tuvo que esperar para atender las urgencias de la comunidad por la crisis sanitaria.</p>



<p>“La gente necesitaba saber qué pasaba en su lengua, aquí lo vimos en West Chicago, pero también lo vivieron los purépechas que están en Carol Stream, que son de Cherán y Cheranástico; los del suburbio de Blue Island, Harvey y Markham, en donde hay indígenas de Cocucho, de la Cañada, Tarecuato, Cuanajo y Sopoco”, apunta María de la Luz.</p>



<p>“Uno no cree hasta estarlo viviendo”, reconoce la purépecha, “escuchas que Don Miguelito está muy grave y que por favor se ore por él, ya después que siempre no, que ahora más bien hay que orar por su alma porque ya murió”.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-4-640x411.jpg" /></figure></div>



<p><strong>Organización comunal, su ruta</strong></p>



<p>La proliferación de contagios entre los indígenas mexicanos en Estados Unidos, ha encontrado como respuesta la aplicación de esquemas de organización similares a los que rigen sus comunidades de origen.</p>



<p>“Entre todos nos apoyamos”, asegura María de la Luz Márquez sobre las redes de coordinación que la comunidad purépecha en West Chicago ha generado para informarse, para proveer de víveres a quienes enferman, y para gestionar los apoyos que en su momento estableció el gobierno estadounidense debido al confinamiento.</p>



<p>Son mujeres como María de la Luz, las que han venido empujando la organización comunal en tiempos de pandemia.</p>



<p>En Seattle, los esfuerzos de los mixtecos del Pueblo de la Lluvia han sido encabezados por Gloria Santiago para quien, la organización es parte de su raíz: “Una persona indígena como yo que viene de Oaxaca, de vivir en comunidad, en donde todo de cierta manera se resuelve o se soporta en ella, cuando llega a Estados Unidos se encuentra con algo muy diferente. Yo le decía a mi mamá, oye ¿y cuándo van a hablarnos para asamblea comunitaria? y ella me respondía que eso aquí no existe, que aquí estamos solas”.</p>



<p>La primera duda de Gloria Santiago al declararse la contingencia, fue sobre sus derechos como indígena indocumentada. Buscó sin éxito asesoría en el consulado mexicano, pero fue a través de integrantes de otros pueblos originarios organizados en Estados Unidos, como se informó y orientó las tareas que realiza para su comunidad.</p>



<p>Para Gloria la comunidad zapoteca en Renton, Washington, es ejemplo de organización, “tienen una red en la que están conectados por todo el país, y no es una gran cantidad de dinero la que aportan, alrededor de diez dólares; a través de una cooperativa manejan el dinero y cuando alguien fallece, asumen los costos para la repatriación rápida del cuerpo y que la familia no tenga que estar preocupándose de eso”.</p>



<p>En las comunidades de indígenas migrantes en Estados Unidos, la organización es costumbre. Es a través de ésta que mantienen la celebración de sus fiestas tradicionales, y gracias a ella cómo han enfrentado la muerte de sus paisanos a causa de la enfermedad.</p>



<p>“Para nosotros ha sido muy importante luchar para que aquellos que murieron no sean cremados”, señala Gloria al explicar la importancia que tiene para los indígenas enterrar a sus difuntos de cuerpo entero.</p>



<p>La mixteca destaca la importancia de poder partir “con el cuerpo completo” para poder llegar al siguiente mundo, “para eso debes descansar entero al lado de tus antepasados, por respeto a nuestra tierra y a ellos, por eso de cierta manera es irrespetuoso que lo cremen a uno”.</p>



<p>Frente a las muertes por el Covid-19, Gloria Santiago sueña con crear un cementerio comunitario en Seattle, de los indígenas, en donde la música de las bandas en los entierros no sea silenciada por los reglamentos; imagina coronas de colores de despedida, “un lugar para descansar y no ser cremado, un panteón para ser recordados y encontrarnos, finalmente, con nuestros ancestros”.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-5-640x455.jpg" /></figure></div>



<p>******</p>



<p>Esta investigación periodística fue apoyada por Adelante Reporting Initiative de la International Women’s Media Foundation’s</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://desinformemonos.org/wp-content/uploads/2021/11/logo-640x226.png" /></figure></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://desinformemonos.org/vivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos/"></div><!-- AddThis Share Buttons generic via filter on the_content -->					
				</div>

			</div>
			<div class="tags-single">
				<p></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																															<a href="https://desinformemonos.org/category/mexico/">méxico</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/los-deudos-pagaron/" rel="bookmark" title="link a Los deudos pagaron">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-300x177.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-300x177.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-640x377.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-150x88.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-1536x905.jpg 1536w, https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-2048x1207.jpg 2048w, https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Los deudos pagaron</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/acuerdo-de-amlo-crea-estado-de-excepcion-contra-los-derechos-indigenas-muuch-xiinbal/" rel="bookmark" title="link a Acuerdo de AMLO crea «estado de excepción» contra los derechos indígenas: Múuch’ Xíinbal">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2021/11/GORU7HQQORHZZGL7ZZWWX6TCRA-1-1-300x131.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/11/GORU7HQQORHZZGL7ZZWWX6TCRA-1-1-300x131.jpeg 300w, https://desinformemonos.org/wp-content/uploads/2021/11/GORU7HQQORHZZGL7ZZWWX6TCRA-1-1-640x279.jpeg 640w, https://desinformemonos.org/wp-content/uploads/2021/11/GORU7HQQORHZZGL7ZZWWX6TCRA-1-1-150x65.jpeg 150w, https://desinformemonos.org/wp-content/uploads/2021/11/GORU7HQQORHZZGL7ZZWWX6TCRA-1-1-1536x670.jpeg 1536w, https://desinformemonos.org/wp-content/uploads/2021/11/GORU7HQQORHZZGL7ZZWWX6TCRA-1-1.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Acuerdo de AMLO crea «estado de excepción» contra los derechos indígenas: Múuch’ Xíinbal</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/impulsan-campana-contra-venta-de-ninas-para-matrimonios-forzados/" rel="bookmark" title="link a Impulsan campaña contra venta de niñas para matrimonios forzados">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-23-a-las-14.38.29.png-300x202.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-23-a-las-14.38.29.png-300x202.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-23-a-las-14.38.29.png-640x432.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-23-a-las-14.38.29.png-150x101.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-23-a-las-14.38.29.png.jpg 861w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Impulsan campaña contra venta de niñas para matrimonios forzados</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/resignificar-emociones-una-urgencia-en-espacios-de-aprendizaje/" rel="bookmark" title="link a Resignificar emociones, una urgencia en espacios de aprendizaje">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2021/11/school-5058305_1280-300x214.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/11/school-5058305_1280-300x214.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/11/school-5058305_1280-640x457.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/11/school-5058305_1280-150x107.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/11/school-5058305_1280.jpg 713w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Resignificar emociones, una urgencia en espacios de aprendizaje</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/vivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='180370' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2eadebba9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/los-deudos-pagaron/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-300x177.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-300x177.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-640x377.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-150x88.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-1536x905.jpg 1536w, https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-2048x1207.jpg 2048w, https://desinformemonos.org/wp-content/uploads/2021/11/Eje-3-Imagen-1-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Los deudos pagaron</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/impulsan-campana-contra-venta-de-ninas-para-matrimonios-forzados/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-23-a-las-14.38.29.png-300x202.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-23-a-las-14.38.29.png-300x202.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-23-a-las-14.38.29.png-640x432.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-23-a-las-14.38.29.png-150x101.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-23-a-las-14.38.29.png.jpg 861w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Impulsan campaña contra venta de niñas para matrimonios forzados</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/aborto-en-el-estado-de-mexico-entre-el-debate-juridico-y-la-movilizacion-feminista/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2021/11/Portada-Claudia-Aguilar--300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/11/Portada-Claudia-Aguilar--300x200.jpeg 300w, https://desinformemonos.org/wp-content/uploads/2021/11/Portada-Claudia-Aguilar--640x427.jpeg 640w, https://desinformemonos.org/wp-content/uploads/2021/11/Portada-Claudia-Aguilar--150x100.jpeg 150w, https://desinformemonos.org/wp-content/uploads/2021/11/Portada-Claudia-Aguilar-.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Aborto en el Estado de México: entre el debate jurídico y la movilización feminista</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/vivir-el-covid-en-tierra-ajena-migrantes-indigenas-en-estados-unidos/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-300x161.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-300x161.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-640x344.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-150x81.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-1536x826.jpg 1536w, https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-2048x1101.jpg 2048w, https://desinformemonos.org/wp-content/uploads/2021/11/Capitulo-2-Imagen-1-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Vivir el Covid en tierra ajena. Migrantes indígenas en Estados Unidos</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
				<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script><link rel='stylesheet' id='dgwt-jg-swipebox-css'  href='//desinformemonos.org/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js' id='cffscripts-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js' id='foundation-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=24' id='foundation-changes-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.min.js' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.carousel.min.js' id='jquery-cycle2-carousel-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.swipe.min.js' id='jquery-cycle2-swipe-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.tile.min.js' id='jquery-cycle2-tile-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.video.min.js' id='jquery-cycle2-video-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/script.js' id='cyclone-template-script-dark-0-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/script.js' id='cyclone-template-script-thumbnails-0-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/vimeo-player-js/player.js' id='vimeo-player-js-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/client.js' id='cyclone-client-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js' id='dgwt-jg-swipebox-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

</body>
</html>
