﻿








<!doctype html>
<html class="no-js" lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Los discursos de odio modifican la percepción del migrante en la frontera sur de México - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/los-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los discursos de odio modifican la percepción del migrante en la frontera sur de México - Desinformémonos" />
<meta property="og:description" content="El fenómeno migratorio solo podrá solucionarse ofreciendo oportunidades en los países de origen Antes de la década de 1980, en el sur del país se consideraba como única la frontera norte, porque “hasta ahí terminaba México” y no había una percepción por parte de la población de la existencia de una frontera sur, explica Dolores &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/los-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:section" content="méxico" />
<meta property="article:published_time" content="2021-03-20T16:48:00-06:00" />
<meta property="article:modified_time" content="2021-03-19T16:51:32-06:00" />
<meta property="og:updated_time" content="2021-03-19T16:51:32-06:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2021/03/sddefault-1.jpg" />
<meta property="og:image:secure_url" content="https://desinformemonos.org/wp-content/uploads/2021/03/sddefault-1.jpg" />
<meta property="og:image:width" content="634" />
<meta property="og:image:height" content="356" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El fenómeno migratorio solo podrá solucionarse ofreciendo oportunidades en los países de origen Antes de la década de 1980, en el sur del país se consideraba como única la frontera norte, porque “hasta ahí terminaba México” y no había una percepción por parte de la población de la existencia de una frontera sur, explica Dolores [&hellip;]" />
<meta name="twitter:title" content="Los discursos de odio modifican la percepción del migrante en la frontera sur de México - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2021/03/sddefault-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://desinformemonos.org/#website","url":"https://desinformemonos.org/","name":"Desinform\u00e9monos","potentialAction":{"@type":"SearchAction","target":"https://desinformemonos.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://desinformemonos.org/los-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico/#primaryimage","url":"https://desinformemonos.org/wp-content/uploads/2021/03/sddefault-1.jpg","width":634,"height":356},{"@type":"WebPage","@id":"https://desinformemonos.org/los-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico/#webpage","url":"https://desinformemonos.org/los-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico/","inLanguage":"es","name":"Los discursos de odio modifican la percepci\u00f3n del migrante en la frontera sur de M\u00e9xico - Desinform\u00e9monos","isPartOf":{"@id":"https://desinformemonos.org/#website"},"primaryImageOfPage":{"@id":"https://desinformemonos.org/los-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico/#primaryimage"},"datePublished":"2021-03-20T16:48:00-06:00","dateModified":"2021-03-19T16:51:32-06:00","author":{"@id":"https://desinformemonos.org/#/schema/person/b60771b9290db8ab5e8877c55619e961"}},{"@type":["Person"],"@id":"https://desinformemonos.org/#/schema/person/b60771b9290db8ab5e8877c55619e961","name":"Admin2","image":{"@type":"ImageObject","@id":"https://desinformemonos.org/#authorlogo","url":"https://secure.gravatar.com/avatar/172f73d917b75e7c939ad522e11c861c?s=96&d=mm&r=g","caption":"Admin2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Los discursos de odio modifican la percepción del migrante en la frontera sur de México"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/los-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2021/03/sddefault-1-300x168.jpg"/>
  <link rel='stylesheet' id='wp-block-library-css'  href='//desinformemonos.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='//desinformemonos.org/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='//desinformemonos.org/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='//desinformemonos.org/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='//desinformemonos.org/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='//desinformemonos.org/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='//desinformemonos.org/wp-content/plugins/html5-video-player/css/player-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=120' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='//desinformemonos.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/standard/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/banner-garden/js/swfobject/swfobject.js' id='swfobject-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/html5-video-player/js/plyr.js' id='h5vp-js-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js' id='sumoselect-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js' id='jquery-mobile-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/desinformemonos.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/scripts.min.js' id='bwg_frontend-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/simple-pdf-viewer/js/main.js' id='s_pdf_scripts-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js' id='modernizr-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js' id='fastclick-js'></script>
<link rel="https://api.w.org/" href="https://desinformemonos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://desinformemonos.org/wp-json/wp/v2/posts/168832" /><link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Flos-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Flos-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://desinformemonos.org"><link rel="https://theeventscalendar.com/" href="https://desinformemonos.org/wp-json/tribe/events/v1/" /><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"es","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-e0ad81cc80edf484d9fa3619789ffc3f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58442aa2aa968451" async="async"></script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="post-template-default single single-post postid-168832 single-format-standard tribe-no-js topbar">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01.jpg 460w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-150x29.jpg 150w, https://desinformemonos.org/wp-content/uploads/2015/09/image-2017-11-01-300x59.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-right">
        <li class="name">
		<h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li>

	<!-- inicia ad rotate-->

		<div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsMTA=" href="https://desinformemonos.org/samir-sin-reversa/"_new"><img src="https://desinformemonos.org/wp-content/uploads/2020/05/Captura-de-pantalla-de-2020-04-10-140907.png" /></a></div>
	<!-- termina ad rotate-->

	    </li>
		  <br>
      </ul>
      <div class="today">
        <p>
          Martes 23 de marzo del 2021        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-14"><a target="_blank" rel="noopener" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" rel="noopener" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>

<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/destacadas/" rel="category tag">destacadas</a> </li><li> <a href="https://desinformemonos.org/category/mexico/" rel="category tag">méxico</a></li><li>Los discursos de odio modifican la percepción del migrante en la frontera sur de México</li></ul>			</div>
		</div>

	
			<article class="post-168832 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-mexico" id="post-168832">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">Los discursos de odio modifican la percepción del migrante en la frontera sur de México</h3>
					<div class="cat-name">
						<h2>
							<span>Ariadna Razo</span>
						</h2>
					</div>
					<div class="metadata">
						<p>20 marzo 2021 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2021/03/sddefault-1.jpg" class="  wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/03/sddefault-1.jpg 634w, https://desinformemonos.org/wp-content/uploads/2021/03/sddefault-1-300x168.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/03/sddefault-1-150x84.jpg 150w" sizes="(max-width: 634px) 100vw, 634px" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					<div class="at-above-post addthis_tool" data-url="https://desinformemonos.org/los-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico/"></div>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Los discursos de odio modifican la percepción del migrante en la frontera sur de México" width="500" height="281" src="https://www.youtube.com/embed/u79sMdD48SY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><em>El fenómeno migratorio solo podrá solucionarse ofreciendo oportunidades en los países de origen</em></p>



<p>Antes de la década de 1980, en el sur del país se consideraba como única la frontera norte, porque “hasta ahí terminaba México” y no había una percepción por parte de la población de la existencia de una frontera sur, explica Dolores Camacho Velázquez, investigadora del Centro de Investigaciones Multidisciplinarias sobre Chiapas y la Frontera Sur (CIMSUR).</p>



<p>El Estado tenía poca presencia, aún ahora hay muchos puntos fronterizos que la gente usa para ir y venir. “En algunos casos son caminos de terracería, pequeñas brechas o algunos más formales, por ejemplo, los pobladores de ejidos vecinos tienen acuerdos para dejar pasar personas y mercancías con controles establecidos por ellos mismos”.</p>



<p>Sólo en la zona del Soconusco existen dos pasos migratorios oficiales, uno más en La Mesilla y otro en el poblado de Carmén Xhan. Estos cuatro puntos establecen una relación fronteriza formal con una oficina de migración, del Servicio de Administración Tributaria (SAT) y otros controles como advierte la especialista, aún en fechas recientes “los puntos fronterizos son insignificantes, a diferencia de los puntos de control interno, incluso hay terrenos que colindan y la gente no sabe realmente si está de un lado o de otro. En algunas zonas, el pertenecer a Chiapas o a Guatemala no tiene ningún sentido más que en un acta de nacimiento que indicaba su lugar de origen, sobre todo en la zona de selva; entre la población existía una relación en un solo territorio y en términos de vivencias era muy difícil marcar una frontera”.</p>



<p>Al igual que el libre paso entre los pobladores en esta región, el paso de migrantes indocumentados hacia Estados Unidos era un fenómeno que se normalizó entre la comunidad. Sin embargo, en octubre del 2018, una caravana de mil 600 migrantes salió de Honduras hacia Estados Unidos y tras cruzar la frontera entre Guatemala y México, la caravana ya había ascendido a siete mil migrantes. “Había solidaridad entre las poblaciones, la gente les ofrecía alimentos y ropa, y se consideraba que había que apoyarlos; pero después de esa primer caravana cambió el discurso hacia los migrantes, incluso calificándolos de delincuentes, porque “quitaban” los pocos apoyos que el gobierno ofrece y los consideraban como posibles agresores”.</p>



<p>La ofensiva del gobierno de Donald Trump al reforzar la vigilancia en la frontera norte, aunado al discurso de odio, permearon de manera negativa la imagen del migrante centroamericano; como indica la especialista “surgió rechazo y una disputa por los recursos. La segunda caravana ya no tuvo ningún tipo de ayuda y ante los numerosos grupos que se establecieron en los pueblos fronterizos en colonias de migrantes, la población inició una serie de denuncias y exigían a las autoridades que los desalojaran”.</p>



<p>La relación en la frontera sur entró en una fuerte tensión social de ambos lados, los migrantes optaron por entrar por puntos no legales y peligrosos, algunos decidieron dejar las caravanas y fueron víctimas del crimen organizado, otros decidieron asentarse en el lado de México en espera de su documentación, pero lo más peligroso fue el desarrollo de actividades ilícitas relacionadas con el traslado de migrantes.</p>



<p>Si bien la contingencia por COVID-19 frenó las caravanas de migrantes y ayudó a distender el conflicto social en la frontera sur, la situación es excepcional. Advierte Camacho Velázquez, “las afectaciones que traerá a la estructura social fronteriza es una línea de investigación por iniciar, porque son poblaciones pobres; no hay un país que pueda recibir oleadas migrantes de este nivel, pues no existen las condiciones. Ni Estados Unidos podría recibir a toda la población que desea ingresar a su territorio, la única manera de detener este fenómeno es dando oportunidades de vida en los países de origen”.</p>



<p><strong>Este material se comparte con autorización de <a href="https://unamglobal.unam.mx/los-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico/">UNAM Global</a></strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://desinformemonos.org/los-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico/"></div><!-- AddThis Share Buttons generic via filter on the_content -->					
				</div>

			</div>
			<div class="tags-single">
				<p></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																															<a href="https://desinformemonos.org/category/mexico/">méxico</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/se-recrudece-expulsion-de-familias-migrantes-desde-estados-unidos/" rel="bookmark" title="link a Se recrudece expulsión de familias migrantes desde Estados Unidos">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2021/03/image_large-41-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/03/image_large-41-300x189.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/03/image_large-41-640x402.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/03/image_large-41-150x94.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/03/image_large-41.jpg 1117w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Se recrudece expulsión de familias migrantes desde Estados Unidos</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/hay-que-crear-ciencia-con-incidencia-social/" rel="bookmark" title="link a Hay que crear ciencia con incidencia social">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2021/03/diario-de-pandemia-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/03/diario-de-pandemia-300x168.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/03/diario-de-pandemia-640x359.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/03/diario-de-pandemia-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/03/diario-de-pandemia.jpg 990w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Hay que crear ciencia con incidencia social</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/aunque-somos-diferentes-vivimos-los-mismos-dolores/" rel="bookmark" title="link a “Aunque somos diferentes vivimos los mismos dolores”">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2021/03/CNI-1-300x135.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/03/CNI-1-300x135.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/03/CNI-1-640x288.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/03/CNI-1-150x68.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/03/CNI-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>“Aunque somos diferentes vivimos los mismos dolores”</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/huertos-urbanos-disminuyen-el-calor-que-se-genera-en-las-ciudades/" rel="bookmark" title="link a Huertos urbanos disminuyen el calor que se genera en las ciudades">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2021/03/huertourbano-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/03/huertourbano-300x158.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/03/huertourbano-640x337.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/03/huertourbano-150x79.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/03/huertourbano.jpg 1100w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Huertos urbanos disminuyen el calor que se genera en las ciudades</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/los-discursos-de-odio-modifican-la-percepcion-del-migrante-en-la-frontera-sur-de-mexico/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='168832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a918aaced7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/se-recrudece-expulsion-de-familias-migrantes-desde-estados-unidos/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2021/03/image_large-41-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/03/image_large-41-300x189.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/03/image_large-41-640x402.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/03/image_large-41-150x94.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/03/image_large-41.jpg 1117w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Se recrudece expulsión de familias migrantes desde Estados Unidos</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/aunque-somos-diferentes-vivimos-los-mismos-dolores/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2021/03/CNI-1-300x135.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/03/CNI-1-300x135.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/03/CNI-1-640x288.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/03/CNI-1-150x68.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/03/CNI-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>“Aunque somos diferentes vivimos los mismos dolores”</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/denuncian-organizaciones-omision-de-las-autoridades-por-caso-del-chat-sierra-xxx/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2021/03/T7CQEQNBNVCARETZWSJFMWMTOU-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/03/T7CQEQNBNVCARETZWSJFMWMTOU-300x225.jpeg 300w, https://desinformemonos.org/wp-content/uploads/2021/03/T7CQEQNBNVCARETZWSJFMWMTOU-640x480.jpeg 640w, https://desinformemonos.org/wp-content/uploads/2021/03/T7CQEQNBNVCARETZWSJFMWMTOU-150x113.jpeg 150w, https://desinformemonos.org/wp-content/uploads/2021/03/T7CQEQNBNVCARETZWSJFMWMTOU.jpeg 768w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Denuncian organizaciones omisión de las autoridades por caso del chat «Sierra XXX»</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/ninos-y-adolescentes-centroamericanos-en-la-frontera-de-estados-unidos/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2021/03/image770x420cropped-300x164.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://desinformemonos.org/wp-content/uploads/2021/03/image770x420cropped-300x164.jpg 300w, https://desinformemonos.org/wp-content/uploads/2021/03/image770x420cropped-640x349.jpg 640w, https://desinformemonos.org/wp-content/uploads/2021/03/image770x420cropped-150x82.jpg 150w, https://desinformemonos.org/wp-content/uploads/2021/03/image770x420cropped.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Niños y adolescentes centroamericanos en la frontera de Estados Unidos</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
				<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="https://www.diagonalperiodico.net/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/diagonal.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script><script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/desinformemonos.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js' id='cffscripts-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js' id='foundation-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=24' id='foundation-changes-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.min.js' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.carousel.min.js' id='jquery-cycle2-carousel-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.swipe.min.js' id='jquery-cycle2-swipe-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.tile.min.js' id='jquery-cycle2-tile-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.video.min.js' id='jquery-cycle2-video-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/dark/script.js' id='cyclone-template-script-dark-0-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/templates/thumbnails/script.js' id='cyclone-template-script-thumbnails-0-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/libs/vimeo-player-js/player.js' id='vimeo-player-js-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/client.js' id='cyclone-client-js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

</body>
</html>
