








<!doctype html>
<html class="no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" >
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/favicon.ico" type="image/x-icon">
		<!--<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-72x72-precomposed.png">-->
		<link rel="apple-touch-icon-precomposed" href="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Gasolinazo, “ punta del iceberg de una bomba llamada reforma energética”: investigadora - Desinformémonos</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://desinformemonos.org/gasolinazo-punta-del-iceberg-una-bomba-llamada-reforma-energetica-investigadora/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gasolinazo, “ punta del iceberg de una bomba llamada reforma energética”: investigadora - Desinformémonos" />
<meta property="og:description" content="Ciudad de México | Desinformémonos. “El gasolinazo es la punta del iceberg de una bomba llamada reforma energética, con la que se transita a un régimen de mercado neoliberal en la industria de los hidrocarburos, con el consiguiente desplazamiento del Estado mexicano”, aseguró la integrante del Centro de Investigaciones sobre América del Norte (CISAN) de &hellip;" />
<meta property="og:url" content="https://desinformemonos.org/gasolinazo-punta-del-iceberg-una-bomba-llamada-reforma-energetica-investigadora/" />
<meta property="og:site_name" content="Desinformémonos" />
<meta property="article:section" content="méxico" />
<meta property="article:published_time" content="2017-01-26T13:23:26-06:00" />
<meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2017/01/proxy-9.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ciudad de México | Desinformémonos. “El gasolinazo es la punta del iceberg de una bomba llamada reforma energética, con la que se transita a un régimen de mercado neoliberal en la industria de los hidrocarburos, con el consiguiente desplazamiento del Estado mexicano”, aseguró la integrante del Centro de Investigaciones sobre América del Norte (CISAN) de [&hellip;]" />
<meta name="twitter:title" content="Gasolinazo, “ punta del iceberg de una bomba llamada reforma energética”: investigadora - Desinformémonos" />
<meta name="twitter:image" content="https://desinformemonos.org/wp-content/uploads/2017/01/proxy-9.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="text/calendar" title="Desinformémonos &raquo; iCal Feed" href="https://desinformemonos.org/events/?ical=1" />
<meta property="fb:admins" content="BnhDEHKdrzD"/><meta property="og:title" content="Gasolinazo, “ punta del iceberg de una bomba llamada reforma energética”: investigadora"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desinformemonos.org/gasolinazo-punta-del-iceberg-una-bomba-llamada-reforma-energetica-investigadora/"/><meta property="og:site_name" content="Desinformémonos"/><meta property="og:image" content="https://desinformemonos.org/wp-content/uploads/2017/01/proxy-9-300x157.jpg"/>
  <link rel='stylesheet' id='cff-css'  href='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='//desinformemonos.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-changes-css'  href='//desinformemonos.org/wp-content/themes/desinfor/assets/stylesheets/foundation-changes.css?p=119' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-slider-plugin-styles-css'  href='//desinformemonos.org/?cyclone_templates_css=1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mobile.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/vendor/fastclick.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/cyclone-slider/js/jquery.cycle.all.min.js'></script>
<link rel='https://api.w.org/' href='https://desinformemonos.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fgasolinazo-punta-del-iceberg-una-bomba-llamada-reforma-energetica-investigadora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desinformemonos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesinformemonos.org%2Fgasolinazo-punta-del-iceberg-una-bomba-llamada-reforma-energetica-investigadora%2F&#038;format=xml" />

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-68372662-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
	</head>
	<body class="single single-post postid-110629 single-format-standard">
	
	
	
	
	<!--<div id="tophead" class="row">
  <div class="small-12 medium-9 large-9 columns ads">
          <img   src="https://desinformemonos.org/wp-content/uploads/2015/09/Logo-espacio-comunidad-membrete.png" class="attachment- size- wp-post-image" alt="Logo espacio +comunidad membrete" />          </div>
  <div class="small-12 medium-3 large-3 columns">
    <div class="row">
      <div class="columns">
        <ul>
          <li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home.png"></a></li>
          <li><a href="https://desinformemonos.org/feed/"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-rss.png"> RSS</a></li>
          <li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>-->

<div class="top-bar-container contain-to-grid">
  <div class="row">
    <nav class="top-bar" data-topbar role="navigation">
      <ul class="title-area top-bar-mobile_nav_position">
        <li class="name">
          <h1><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/desinformemonos.png"></a></h1>
        </li>
            <li class="topbanner">
			      	<img   src="https://desinformemonos.org/wp-content/uploads/2015/09/Logo-espacio-comunidad-membrete.png" class="attachment- size- wp-post-image" alt="Logo espacio +comunidad membrete" />    		    			    </li>
      </ul>
      <div class="today">
        <p>
          Viernes 27 de enero del 2017        </p>
      </div>
	<button id="boton-menu"><i class="fa fa-bars"></i></button>
      <section class="top-bar-section">
        <ul id="menu-main" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-45" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://desinformemonos.org/">Inicio</a></li>
<li class="divider"></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-6"><a>Secciones</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://desinformemonos.org/category/mexico/">méxico</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://desinformemonos.org/category/internacional/">internacional</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://desinformemonos.org/category/cultura/">cultura</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://desinformemonos.org/category/los-nadies/">los nadies</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://desinformemonos.org/category/los-famas/">los famas</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://desinformemonos.org/category/opinion/">opinión</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://desinformemonos.org/category/los-nuestros/">los nuestros</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://desinformemonos.org/category/de-redes/">de redes</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-122"><a href="https://desinformemonos.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76854"><a href="https://desinformemonos.org/category/multimedia/desinfotv/">DesinfoTV</a></li>
	<li id="menu-item-76633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76633"><a href="https://desinformemonos.org/category/multimedia/fotoreportaje/">Fotoreportaje</a></li>
	<li id="menu-item-76631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76631"><a href="https://desinformemonos.org/category/multimedia/desinforadio/">desinforadio</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://desinformemonos.org/category/columnas/">Columnas</a></li>
<li class="divider"></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://desinformemonos.org/category/documental/">Documental Invitado</a></li>
<li class="divider"></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://desinformemonos.org/category/historia-fotografica/">Historia Fotográfica</a></li>
<li class="divider"></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-116"><a href="https://desinformemonos.org/category/revista-barrial/">Revista Barrial</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-76636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76636"><a href="https://desinformemonos.org/category/revista-barrial/espanol/">Español</a></li>
	<li id="menu-item-76635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76635"><a href="https://desinformemonos.org/category/revista-barrial/english/">English</a></li>
	<li id="menu-item-76637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76637"><a href="https://desinformemonos.org/category/revista-barrial/francais/">Francais</a></li>
	<li id="menu-item-76638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76638"><a href="https://desinformemonos.org/category/revista-barrial/italiano/">Italiano</a></li>
	<li id="menu-item-76634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76634"><a href="https://desinformemonos.org/category/revista-barrial/deutsch/">Deutsch</a></li>
	<li id="menu-item-76639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76639"><a href="https://desinformemonos.org/category/revista-barrial/portugues/">Português</a></li>
	<li id="menu-item-76640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76640"><a href="https://desinformemonos.org/category/revista-barrial/%ce%95%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/">Ελληνικά</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://desinformemonos.org/quienes-somos/">Quiénes Somos</a></li>
<li class="divider"></li><li id="menu-item-14" class="facebook menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-14"><a target="_blank" href="https://www.facebook.com/Desinformemonos">fb</a></li>
<li class="divider"></li><li id="menu-item-15" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="https://twitter.com/@Desinformemonos">tw</a></li>
<li class="divider"></li><li id="menu-item-76641" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-76641"><a href="https://www.youtube.com/user/desinformemonos">yt</a></li>
</ul>              </section>
    </nav>
  </div>
</div>


<section class="container" role="document">
	
<div class="row">

	<div class="small-12 large-8 columns" role="main">

		<div class="row">
			<div class="small-12 columns">
				<ul id="crumbs"><li><a href="https://desinformemonos.org">Home</a></li><li><a href="https://desinformemonos.org/category/mexico/" rel="category tag">méxico</a></li><li>Gasolinazo, “ punta del iceberg de una bomba llamada reforma energética”: investigadora</li></ul>			</div>
		</div>

	
			<article class="post-110629 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico" id="post-110629">

			<div class="row">
				<div class="small-12 medium-12 large-12 columns">
					<h3 class="entry-title">Gasolinazo, “ punta del iceberg de una bomba llamada reforma energética”: investigadora</h3>
					<div class="cat-name">
						<h2>
							<span>Redacción Desinformémonos</span>
						</h2>
					</div>
					<div class="metadata">
						<p>26 enero 2017 <span class="comments"> 0</span></p>
					</div>
				</div>
			</div>

			
						<div class="entry-content">

									<div class="row">
						<div class="column">
							<object><h1><img   src="https://desinformemonos.org/wp-content/uploads/2017/01/proxy-9.jpg" class="  wp-post-image" alt="proxy" srcset="https://desinformemonos.org/wp-content/uploads/2017/01/proxy-9.jpg 1200w, https://desinformemonos.org/wp-content/uploads/2017/01/proxy-9-150x78.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/01/proxy-9-300x157.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/01/proxy-9-640x334.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></h1></object>
						</div>
					</div>
				
				<div class="content">
					
					<!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://desinformemonos.org/gasolinazo-punta-del-iceberg-una-bomba-llamada-reforma-energetica-investigadora/' addthis:title='Gasolinazo, “ punta del iceberg de una bomba llamada reforma energética”: investigadora'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_whatsapp"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p style="text-align: justify;"><strong>Ciudad de México | Desinformémonos. </strong>“El gasolinazo es la punta del iceberg de una bomba llamada reforma energética, con la que se transita a un régimen de mercado neoliberal en la industria de los hidrocarburos, con el consiguiente desplazamiento del Estado mexicano”, aseguró la integrante del Centro de Investigaciones sobre América del Norte (CISAN) de la UNAM, Rosío Vargas.</p>
<p style="text-align: justify;">Durante el coloquio “El Gasolinazo en el contexto de la integración energética con América del Norte”, Vargas explicó que con la liberalización del precio de las gasolinas y del diésel se avanza en la instauración de un régimen de mercado que pretende la competencia nacional sobre bases regionales, “lo que significa pérdida de soberanía energética y de control territorial”.</p>
<p style="text-align: justify;">Aseguró que su implementación “será a costa de la sociedad mexicana” y que además conllevará “importantes riesgos” para la seguridad energética del país, debido a que propicia la dependencia estratégica de las importaciones de derivados, petroquímicos y gas de la Unión Americana.</p>
<p style="text-align: justify;">De acuerdo con la investigadora, la reforma constituye “la joya de la corona” que no logró Estados Unidos en la negociación del Tratado de Libre Comercio de América del Norte (TLCAN), pues abre áreas que antes eran consideradas estratégicas por el Estado mexicano, como el procesamiento industrial de los hidrocarburos y el acceso a las reservas petroleras.</p>
<p style="text-align: justify;">Vargas precisó que en la reforma está el modelo y objetivo de la liquidación de la paraestatal. “Le quitan dinero para inversiones, no le dan presupuesto, están liquidando a toda su planta”, indicó.</p>
<p style="text-align: justify;">Agregó que “la seguridad energética ha estado excluida de la reforma y simplemente se ha manejado como una cuestión económicamente necesaria y una forma de quitar el monopolio a Pemex”.</p>
<p style="text-align: justify;">Días antes de que iniciara el 2017, el presidente Enrique Peña Nieto anunció el incremento en el precio de las gasolinas que entró en vigor el 1 de enero, con un aumento de hasta 20 por ciento. Inmediatamente, los estados de la República se organizaron para protestar contra el gasolinazo, así como sus consecuencias, entre las que se incluyen los aumentos en los alimentos, las tarifas de transporte y servicios como el gas LP.</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.5.6";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-e0ad81cc80edf484d9fa3619789ffc3f","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"Desinformemonos"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58442aa2aa968451 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->					
				</div>

			</div>
			<div class="tags-single">
				<p></p>
			</div>
			
			<div class="textopie">
Este material periodístico es de libre acceso y reproducción. No está financiado por Nestlé ni por Monsanto. Desinformémonos no depende de ellas ni de otras como ellas, pero si de ti.  Apoya el periodismo independiente. Es tuyo.
</div>
			<div class="related-post">
				<h3>Otras noticias de 
																																<a href="https://desinformemonos.org/category/mexico/">méxico</a>&nbsp;&nbsp;
																				
																								
				</h3>
				<div class="row">
					<!--<div class="small-12 medium-2 large-2 columns">
						
					</div>-->
					<div class="small-12 medium-12 large-12 columns">
														
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/plantean-academicos-la-unam-resistencia-civil-intelectual-politicas-trump/" rel="bookmark" title="link a Plantean académicos de la UNAM resistencia civil intelectual contra políticas de Trump">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/01/020n5mun-1-300x164.jpg" class="attachment-medium size-medium wp-post-image" alt="020n5mun-1" srcset="https://desinformemonos.org/wp-content/uploads/2017/01/020n5mun-1-300x164.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/01/020n5mun-1-150x82.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/01/020n5mun-1.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Plantean académicos de la UNAM resistencia civil intelectual contra políticas de Trump</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/no-funcionara-medida-despliegue-militar-la-gran-impunidad-existente-onu/" rel="bookmark" title="link a No funcionará medida de despliegue militar por la “gran impunidad existente”: ONU">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/01/desfile_independencia_jalisco_2-1-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="desfile_independencia_jalisco_2" srcset="https://desinformemonos.org/wp-content/uploads/2017/01/desfile_independencia_jalisco_2-1-300x158.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/01/desfile_independencia_jalisco_2-1-150x79.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/01/desfile_independencia_jalisco_2-1-640x338.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/01/desfile_independencia_jalisco_2-1.jpg 1100w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>No funcionará medida de despliegue militar por la “gran impunidad existente”: ONU</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/muro-se-financiara-impuesto-fronterizo-20-ciento-vocero-la-casa-blanca/" rel="bookmark" title="link a Muro se financiará con impuesto fronterizo de 20 por ciento: vocero de la Casa Blanca">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/01/C3D6P-5XAAAYmAC-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="C3D6P-5XAAAYmAC" srcset="https://desinformemonos.org/wp-content/uploads/2017/01/C3D6P-5XAAAYmAC-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/01/C3D6P-5XAAAYmAC-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/01/C3D6P-5XAAAYmAC-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/01/C3D6P-5XAAAYmAC.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Muro se financiará con impuesto fronterizo de 20 por ciento: vocero de la Casa Blanca</h6>
											</div>
										</div>
									</a>
								</div>
	
															
								<div class="small-12 medium-6 large-6 columns">
									<a href="https://desinformemonos.org/padres-madres-ayotzinapa-restableceran-dialogo-pgr/" rel="bookmark" title="link a Padres y madres de Ayotzinapa restablecerán diálogo con PGR">
										<div class="intcont">
											<div class="img-feat">
												<img   src="https://desinformemonos.org/wp-content/uploads/2017/01/ayotzi-26ene17-1--300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="ayotzi 26ene17 1" srcset="https://desinformemonos.org/wp-content/uploads/2017/01/ayotzi-26ene17-1--300x225.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/01/ayotzi-26ene17-1--150x113.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/01/ayotzi-26ene17-1--640x480.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/01/ayotzi-26ene17-1-.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
											<div class="info">
												<h6>Padres y madres de Ayotzinapa restablecerán diálogo con PGR</h6>
											</div>
										</div>
									</a>
								</div>
	
												</div>
				</div>
			</div> 


						

<section id="respond">
	<h4>Dejar una Respuesta</h4>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/gasolinazo-punta-del-iceberg-una-bomba-llamada-reforma-energetica-investigadora/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
		<form action="https://desinformemonos.org/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">
				Nombre(requerido)			</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">
				Email (no será publicado)(requerido)			</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
		<p>
			<label for="url">
				Sitio web			</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p>
				<p>
			<label for="comment">
					Comentario			</label>
			<textarea name="comment" id="comment" tabindex="4"></textarea>
		</p>
		<!-- <p id="allowed_tags" class="small"><strong>XHTML:</strong> 
			 
			<code>
							</code>
		</p> -->
		<p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Publicar Comentario"></p>
		<input type='hidden' name='comment_post_ID' value='110629' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ca7ae31c1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>	</form>
	</section>
 
						
			
		</article>
	
	
	</div>
	<aside id="sidebar" class="small-12 medium-3 large-3 columns">
		<article id="search-3" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="https://desinformemonos.org/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Buscar">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Buscar" class="prefix button">
		</div>
			</div>
</form>
</div></article><article id="text-5" class="row widget widget_text"><div class="small-12 columns"><h6>IBERO</h6>			<div class="textwidget"><a href="http://www.ibero.mx/admision-posgrados-paso-paso" target="_new"><img class="alignnone size-full wp-image-76726" src="https://desinformemonos.org.mx/wp-content/uploads/2015/09/BANNER-IBERO-postgrado-2-3.jpg" alt="BANNER IBERO postgrado 2 (3)" width="270" /></a></div>
		</div></article><article id="text-14" class="row widget widget_text"><div class="small-12 columns">			<div class="textwidget"><a href="http://www.uacm.edu.mx/" target="_new"><img class="alignnone size-medium wp-image-96159" src="https://desinformemonos.org.mx/wp-content/uploads/2016/06/banner_uacm-300x257.png" alt="banner_uacm" data-id="96159" /></a></div>
		</div></article><article id="text-15" class="row widget widget_text"><div class="small-12 columns">			<div class="textwidget"><a href="http://digital.chapingo.edu.mx/" target="_new"><img data-id="96194"  src="https://desinformemonos.org.mx/wp-content/uploads/2016/06/banner_uach2-300x210.jpg" alt="banner_uach2"   class="alignnone size-medium wp-image-96194" /></a></div>
		</div></article>	
	<section id="destacadas-sidebar">
		<div class="row">
												
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/muro-se-financiara-impuesto-fronterizo-20-ciento-vocero-la-casa-blanca/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/01/C3D6P-5XAAAYmAC-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="C3D6P-5XAAAYmAC" srcset="https://desinformemonos.org/wp-content/uploads/2017/01/C3D6P-5XAAAYmAC-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/01/C3D6P-5XAAAYmAC-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/01/C3D6P-5XAAAYmAC-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/01/C3D6P-5XAAAYmAC.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Muro se financiará con impuesto fronterizo de 20 por ciento: vocero de la Casa Blanca</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/padres-madres-ayotzinapa-restableceran-dialogo-pgr/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/01/ayotzi-26ene17-1--300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="ayotzi 26ene17 1" srcset="https://desinformemonos.org/wp-content/uploads/2017/01/ayotzi-26ene17-1--300x225.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/01/ayotzi-26ene17-1--150x113.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/01/ayotzi-26ene17-1--640x480.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/01/ayotzi-26ene17-1-.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>Padres y madres de Ayotzinapa restablecerán diálogo con PGR</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/no-habra-reunion-pena-mexico-trate-eu-respeto-trump/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/01/proxy-10-300x157.jpg" class="attachment-medium size-medium wp-post-image" alt="proxy" srcset="https://desinformemonos.org/wp-content/uploads/2017/01/proxy-10-300x157.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/01/proxy-10-150x78.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/01/proxy-10-640x334.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/01/proxy-10.jpg 963w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>No habrá reunión con Peña “hasta que México trate a EU con respeto”: Trump</h6>										
									</div>
								</div>
							</a>
					</div>
													
					<div class="small-12 medium-12 large-12 columns destacada">	
							<a href="https://desinformemonos.org/28-meses-familiares-continuan-busqueda-los-43-normalistas-ayotzinapa/">
								<div class="intcont">									
									<div class="img-feat">
										<img   src="https://desinformemonos.org/wp-content/uploads/2017/01/C3HNaFVVUAEX0Zn-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="C3HNaFVVUAEX0Zn" srcset="https://desinformemonos.org/wp-content/uploads/2017/01/C3HNaFVVUAEX0Zn-300x169.jpg 300w, https://desinformemonos.org/wp-content/uploads/2017/01/C3HNaFVVUAEX0Zn-150x84.jpg 150w, https://desinformemonos.org/wp-content/uploads/2017/01/C3HNaFVVUAEX0Zn-640x360.jpg 640w, https://desinformemonos.org/wp-content/uploads/2017/01/C3HNaFVVUAEX0Zn.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />									</div>
									<div class="info">
										<h6>A 28 meses, familiares continúan búsqueda de los 43 normalistas de Ayotzinapa</h6>										
									</div>
								</div>
							</a>
					</div>
												</div>
	</section>


</aside>
</div>

</section>
<footer>
	<?php// do_action( 'foundationpress_before_footer' ); ?>
	<?php// dynamic_sidebar( 'footer-widgets' ); ?>
	<?php// do_action( 'foundationpress_after_footer' ); ?>
	<div class="row">
		<div class="small-12 medium-3 large-3 columns">
			<ul class="navalt">
				<li><a href="https://desinformemonos.org"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-home-footer.png"></a></li>
				<li><a href="https://desinformemonos.org/category/secciones">Secciones</a></li>
				<li><a href="https://desinformemonos.org/category/multimedia">Multimedia</a></li>
				<li><a href="https://desinformemonos.org/category/columnas">Columnas</a></li>
				<li><a href="https://desinformemonos.org/category/documental">Documental</a></li>
				<li><a href="https://desinformemonos.org/category/historia-fotografica">Historia Fotográfica</a></li>
				<li><a href="https://desinformemonos.org/category/revista-barrial">Revista Barrial</a></li>
				<li><a href="https://desinformemonos.org/quienes-somos">Quiénes Somos</a></li>
				<li><a href="https://desinformemonos.org/directorio">Directorio</a></li>
				<li><a href="https://desinformemonos.org/feed">RSS</a></li>
				<li><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/points.png"></li>
			</ul>
		</div>
		<div class="small-12 medium-6 large-6 columns">
			<div class="row social">
				<div class="large-12-centered columns">
					<a href="https://www.facebook.com/Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-fb.png"></a>
					<a href="https://twitter.com/@Desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-tw.png"></a>
					<a href="https://www.youtube.com/user/desinformemonos"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/icon-yt.png"></a>
				</div>
			</div>
			<div class="row">
				<div class="large-12 columns">
					<h1><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/logo-w.png"></h1>
					<p><a href="https://desinformemonos.org">desinformemonos.org</a></p>
					<p>Todo el material producido por esta página puede ser reproducido libremente, siempre y cuando se cite la fuente original y no se modifique el contenido. Prohibido su uso con fines comerciales. </p>
					<p>Contacto: redaccion[arroba]desinformemonos.org</p>
				</div>
			</div>
		</div>
		<div class="small-12 medium-3 large-3 columns">
			<p>PÁGINAS HERMANAS</p>
			<div class="paginashermanas">
				<ul>
					<li><a href="http://www.resumenlatinoamericano.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/resumen.png"></a></li>
					<li><a href="http://periodismohumano.com/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/periodismohumano.png"></a></li>
					<li><a href="http://www.cubadebate.cu/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/cubadebate.png"></a></li>
					<li><a href="https://comunitariapress.wordpress.com" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/prensacomunitaria.png"></a></li>
					<li><a href="http://www.palestinalibre.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/palestinalibre.png"></a></li>
					<li><a href="http://www.brasildefato.com.br/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/brasildefato.png"></a></li>
					<li><a href="#" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/labrecha.png"></a></li>
					<li><a href="http://www.radiotemblor.org/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/radiotemblor.png"></a></li>
					<li><a href="http://www.colombiainforma.info/" target="_blank"><img src="//desinformemonos.org/wp-content/themes/desinfor/assets/images/pags/colombiainforma.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>


	

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='addthis_output-css'  href='//desinformemonos.org/wp-content/plugins/addthis/css/output.css' type='text/css' media='all' />
<script type='text/javascript' src='//desinformemonos.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-content/themes/desinfor/assets/javascript/foundation-changes.js?p=16'></script>
<script type='text/javascript' src='//desinformemonos.org/wp-includes/js/wp-embed.min.js'></script>
<!--wp_footer--></body>
</html>
